Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
306
/

Ma voiture ne démarre plus à chaud

 

Il y a 58 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ma voiture ne démarre plus à chaud

Prévenir les modérateurs en cas d'abus 
Swi14cc
Invité
swi14cc
Marques - succès bronze nombre de vues
  1. Posté le 26/06/2013 à 09:33:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J’ai un souci avec ma Peugeot 306 : la voiture ne démarre plus à chaud.
A froid je n’ai aucun problème, elle démarre au quart de tour.

Modèle :
- 306 phase 3, première mise en circulation 1999
- moteur essence 1.6 L, 90CV
- 104'000 Km

Je viens de changer :
- filtre à air
- Valve de réglage du ralenti
- Générateur d'impulsions, volant moteur (capteur PMH)
- Bobine et bougies (par mon garagiste)

Symptômes :

- A froid, la voiture démarre au quart de tour.
- Dès que je roule un peu et que la température atteint 70 (ou plus) je ne peux plus redémarrer. Je sens alors une forte odeur d’essence. Il n’y a pas d’explosions lorsque j’essaye de démarrer.
- Lorsque la voiture atteint la température de 70, ou plus, je ne redémarre plus. Mais parfois, si j’essaye longtemps (10-20 secondes) j’ai de « petites explosions » et le moteur démarre (mais ca ne m’est arrivé que très rarement).

Autres symptômes (en lien avec mon problème?) :

- La voiture accélère toute seule de temps en temps quand elle est froide. Puis, à chaud, ça va.
- Lorsque j'ai les fenêtres ouvertes, je sens des odeurs d'essence à l'accélération (à chaud ou à froid)

Constat :

- Si j'arrose la partie avant de mon moteur avec de l'eau, je redémarre sans trop de problème. J'ai essayé d'arroser certaines parties plutôt que d'autres. Rien de concluant. Au même temps, je ne suis pas mécano donc je ne sais pas trop quoi cibler.

Historique :

- J’avais un problème de ralenti : la voiture calait. J’ai changé la valve de régulation de ralenti et maintenant tout va bien aux niveau du ralenti.
- J’ai eu un pépin : la voiture était sur 3 cylindre. Mon garagiste a changé la bobine d’allumage. C’est depuis ce moment là que j’ai des problèmes de démarrage à chaud. Je ne sais pas si il y a un lien.
- J’ai téléphoné à mon garagiste pour mon problème de démarrage à chaud. Il m’a dit que c’était très surement le générateur d’impulsions volant moteur (capteur PMH). Je l’ai changé, le problème persiste.

Pistes :

- Calculateur mort. Peu probable car j’aurais d’autres problèmes également.
- La bobine d’allumage n’est pas assez puissante…
- Ce n’est pas un problème d’injection, l’essence arrive bien (odeur d’essence)
- Pas d'explosions ???

Je ne sais plus quoi faire et je n’ai pas trop les moyens de dépenser de grosses sommes chez mon garagiste.

Merci infiniment pour votre aide.
Message cité 1 fois
Message édité par mike29b le 06/03/2018 à 11:55:14
Sujets relatif
Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/06/2013 à 11:06:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,peut-etre la sonde temperature liquide de refroidissement.

Fait un essai en la debranchant quand ta voiture ne demarre pas.Logiquement elle est verte.

Je ne sait pas ou se trouve cette sonde sur ta voiture.

N insiste pas trop longtemps sur le demarreur,il n aime pas ca du tout.

Evite d arroser le moteur,ce n est pas une fleur,tu vas finir par arroser un truc qu il ne faut pas!!!!  ;)
Message édité par david60350 le 26/06/2013 à 11:19:01

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Pilote addict
chr35
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/06/2013 à 11:29:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

La sonde de temperature d'eau doit se trouver sur le boitier calorstat mais je doute que sa soit elle qui soit en cause.

Je viserais plus la bobine d'allumage, bougie ou encore les charbons du demarreur qui colle.
Message cité 1 fois
Message édité par chr35 le 26/06/2013 à 11:30:55

---------------
Citroen C4 1.4 16s 90 ch de 2009

<< La chute n'est pas un échec, l'échec c'est de rester là où on est tombé. >>
Publicité

Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/06/2013 à 11:31:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comme on a coutume de dire,on va commencer par le moins cher  ;)

Pour moi,c est soit la sonde,soit la bobine.

Pour le demarreur,c est simple a tester,il doit essayer de demarrer en se faisant pousser.
Message édité par david60350 le 26/06/2013 à 11:32:30

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
swi14cc
Marques - succès bronze nombre de vues
  1. Posté le 26/06/2013 à 11:45:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses, c'est sympa.

Je vais faire les tests suivants.

- démarrer en descente.
- débrancher la sonde de température.

La bobine est neuve, comment la tester? Ou, comment déterminer si c'est la cause du problème de démarrage à chaud?

Merci

Publicité

Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/06/2013 à 11:51:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Commence deja par les 2 premieres choses!!!  ;)


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Pilote addict
chr35
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/06/2013 à 12:06:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si la bobinne est neuve ce n'est pas sa.
les bougies ont combien de km


---------------
Citroen C4 1.4 16s 90 ch de 2009

<< La chute n'est pas un échec, l'échec c'est de rester là où on est tombé. >>
Taille break.
Profil : Pilote semi-pro
mfl
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/06/2013 à 13:29:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

chr35 a écrit :

Je viserais plus la bobine d'allumage, bougie ou encore les charbons du demarreur qui colle.
Afficher plus
Afficher moins

Salut, je partirais aussi de ce côté pour commencer (allumage et tout ce qui va avec).  ;)


---------------
[:flox91] Présentation : XC70 : La Volval de MFL
[:lorenzozo:13] Sa conso
1 Honda et 1 Mazda, bientôt 2 Mazda?
Profil : Pilote pro
lgjui
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/06/2013 à 18:41:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je n'en ai aucune idée l'ami, mais si tu trouves ce que c'est je veux bien avoir ton retour d'expérience  :)

Bonne chance


---------------
Anciennes 306 1.8 16s - 306 S16 BV6 - 205 1.6 CTI - 106 XSi 1.4 - 208 GTi - 208 GTi 30th n°840 - 106 1.0i Cartoon - Lotus Elise 111R -
Mitsubishi Pajero Sport 3.0i V6 - Lexus GS 450h G3 - Quad Cf Moto CForce 520S - Mazda MX5 NB 1.8 - Qashqai 2.0l 140 Acenta - Fiat Tipo 1.4i Easy 5p - Mazda 3 MPS Ph1
Actuelles Honda Jazz 3 1.3i Executive - Mazda 5 1.8i Flexfuel Elegance 7 places
Invité
lal25fy
  1. Posté le 17/09/2016 à 12:29:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai une 207 peugeot moteur diesel 1.4 année 2007 elle ne démarre pas quant le moteur est chaud puis elle ne veut plus redémarrer au secour

Invité
  1. Posté le 06/10/2016 à 15:34:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il metre emti retour
Message cité 1 fois
Invité
rev63le
Marques - succès argent messages
  1. Posté le 06/10/2016 à 15:45:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymesheyen39@hotmail.fr a écrit :

il metre emti retour
Afficher plus
Afficher moins

[:xdriver:4]

Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/10/2016 à 15:52:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,traduction du membre:il faut installer un clapet anti retour comme sur certaines anciennes bmw.
Mais bon ça ne resoudra pas le probleme.


Il faudrait plutôt du voir du côté du capteur pmh,capteur aac ou demarreur.


Le demarreur se lance moteur chaud?
Message édité par david60350 le 06/10/2016 à 15:55:33

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 24/07/2017 à 19:42:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Swi14cc a écrit :

Bonjour à tous,

J’ai un souci avec ma Peugeot 306 : la voiture ne démarre plus à chaud.
A froid je n’ai aucun problème, elle démarre au quart de tour.

Modèle :
- 306 phase 3, première mise en circulation 1999
- moteur essence 1.6 L, 90CV
- 104'000 Km

Je viens de changer :
- filtre à air
- Valve de réglage du ralenti
- Générateur d'impulsions, volant moteur (capteur PMH)
- Bobine et bougies (par mon garagiste)

Symptômes :

- A froid, la voiture démarre au quart de tour.
- Dès que je roule un peu et que la température atteint 70 (ou plus) je ne peux plus redémarrer. Je sens alors une forte odeur d’essence. Il n’y a pas d’explosions lorsque j’essaye de démarrer.
- Lorsque la voiture atteint la température de 70, ou plus, je ne redémarre plus. Mais parfois, si j’essaye longtemps (10-20 secondes) j’ai de « petites explosions » et le moteur démarre (mais ca ne m’est arrivé que très rarement).

Autres symptômes (en lien avec mon problème?) :

- La voiture accélère toute seule de temps en temps quand elle est froide. Puis, à chaud, ça va.
- Lorsque j'ai les fenêtres ouvertes, je sens des odeurs d'essence à l'accélération (à chaud ou à froid)

Constat :

- Si j'arrose la partie avant de mon moteur avec de l'eau, je redémarre sans trop de problème. J'ai essayé d'arroser certaines parties plutôt que d'autres. Rien de concluant. Au même temps, je ne suis pas mécano donc je ne sais pas trop quoi cibler.

Historique :

- J’avais un problème de ralenti : la voiture calait. J’ai changé la valve de régulation de ralenti et maintenant tout va bien aux niveau du ralenti.
- J’ai eu un pépin : la voiture était sur 3 cylindre. Mon garagiste a changé la bobine d’allumage. C’est depuis ce moment là que j’ai des problèmes de démarrage à chaud. Je ne sais pas si il y a un lien.
- J’ai téléphoné à mon garagiste pour mon problème de démarrage à chaud. Il m’a dit que c’était très surement le générateur d’impulsions volant moteur (capteur PMH). Je l’ai changé, le problème persiste.

Pistes :

- Calculateur mort. Peu probable car j’aurais d’autres problèmes également.
- La bobine d’allumage n’est pas assez puissante…
- Ce n’est pas un problème d’injection, l’essence arrive bien (odeur d’essence)
- Pas d'explosions ???

Je ne sais plus quoi faire et je n’ai pas trop les moyens de dépenser de grosses sommes chez mon garagiste.

Merci infiniment pour votre aide.
Afficher plus
Afficher moins

bonjour
j aimerais savoir si ta résolu ton problème Swiss Tom car j ai la même chose sur mon Hyundai lantra
je misère si tu te souvient ou si quelqu’un a la solution je suis prêt a l écouter
crdt merci

Profil : Nouveau membre
bob470
  1. Posté le 05/03/2018 à 20:19:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu ça sur une skoda felicia essence à injection.
la première cause était la sonde de température du calorstat à remplacer (ça prend 3mn)
puis c'est finalement revenu.
l'autre cause venait d'un contact de relais défectueux. dépanné et constaté en bougeant les contacts du relais de la pompe à essence, le moteur repart au quart de tour. pas besoin d'attendre le refroidissement.
en changeant le relais qui ne commutait pas assez vite, le symptôme a totalement disparu.(en 3mn également)
cette défaillance de relais de pompe à essence doit faire la fortune des garagistes.

j'ai testé avec un câble diagnostique c'est totalement invisible. il faut utiliser ses oreilles pour entendre le clic lent du relais quand on met le contact sans démarrer. c'est bien sournois à détecter y compris pour trouver quel relais remuer en l’absence de schéma, il faut les retirer et reconnecter 1 par 1 avant de trouver le bon lors d'un non démarrage à chaud.

ces 2 pièces génériques multi marques sont remplaçables à peu de frais sans devoir passer par un garagiste qui trouvera toujours autre chose à facturer.

Publicité

 Page :
1

Aller à :