Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
607
/

Peugeot 607 problème boite

 

Il y a 82 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Peugeot 607 problème boite

Prévenir les modérateurs en cas d'abus 
Tey77nf
Invité
Marques - succès bronze sujets
  1. Posté le 17/09/2013 à 11:45:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous, je possède une Peugeot 607 2.7 hdi 204cv BVA, ma boîte automatique patine, a froid elle marche parfaitement mais la voiture chaude elle donne des accoups, puis elle tourne dans le vide et plus moyen d'avoir une vitesse. La boîte est-elle morte ? Ou a t-il quelque chose a faire ?
Merci d'avance.

Sujets relatif
Profil : Pilote addict
  1. config
chr35
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/09/2013 à 12:08:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

tu as déjà fait une vidange de boite sur ta voiture ?


---------------
Citroen C4 1.4 16s 90 ch de 2009

<< La chute n'est pas un échec, l'échec c'est de rester là où on est tombé. >>
Invité
Marques - succès bronze sujets
  1. Posté le 17/09/2013 à 12:21:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je l'ai fait faire la semaine dernière, et en se moment elle est partis faire un reset de boîte

Publicité

Profil : Membre confirmé
bernard220
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 17/09/2013 à 17:02:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle a combien de Km ta boite ? et phase 1 ou 2 ? je connais plutôt bien les boites auto, alors A+.

Profil : Pilote semi-pro
  1. config
aac56
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 17/09/2013 à 20:03:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
2.7HDi, pas le choix phase 2.

Peut être un problème de bloc hydraulique.

De quelle année est-elle?


---------------
Volkswagen Golf 1.6TDi 110ch DSG7 Business Confortline
Publicité

Profil : Routard confirmé
efl
Marques - succès bronze messages
  1. Posté le 17/09/2013 à 20:08:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les à-coups, cela ressemble à un bloc hydraulique défectueux, mais tourner dans le vide à chaud est plutôt bizarre.
Quel kilométrage a cette voiture?
Est-ce que ces dysfonctionnement existaient déjà avant la vidange de boite?

Invité
Marques - succès bronze sujets
  1. Posté le 17/09/2013 à 22:08:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour répondre à Bernard220 la boîte a 200000 km et ces une phase 2, pour aac56 elle est de 2006 et pour efl les accouts existes avant la vidange puis elle tourner dans le vide, plus moyen d'avoir une vitesse ces donc pour sa que j'ai fait une vidange.

Profil : Routard confirmé
efl
Marques - succès bronze messages
  1. Posté le 17/09/2013 à 22:15:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
En principe, un bloc hydraulique défectueux se manifeste bien avant 100 000 km.
Après, si la première vidange de boite a été effectuée à 200 000 km, il y a peut-être une usure générale.
On en saura probablement plus après le reset du soft.

Invité
Marques - succès bronze sujets
  1. Posté le 17/09/2013 à 22:30:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vous tient au courant après le reset.
Merci

Profil : Membre confirmé
bernard220
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/09/2013 à 14:34:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce n'est pas bon signe, attendons quand même...
A+

Invité
Marques - succès bronze sujets
  1. Posté le 02/11/2013 à 00:14:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous, suite a la vidange de boite et au reset, elle roule environ 40 km puis retourne dans le vide ( plus de vitesse ), et des la boite automatique mis en position D ou R, j'entends un "zzzzzzzzz".

Profil : Routard
  1. config
yann-3
Marques - succès bronze messages
  1. Posté le 03/11/2013 à 15:02:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je dirais manque de pression dans le convertisseur.j'ai le meme symptome sur un bva 4hp20 en ce moment.
je creuse, et dit quoi,si je trouve avant toi


---------------
diagueur breton
607 v6 HDI  250cv 500Nm
bmw 650i cab individual pack M
Invité
Marques - succès bronze sujets
  1. Posté le 03/11/2013 à 16:45:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci

Publicité

Profil : Nouveau membre
  1. config
danywhite
Marques - succès bronze sujets
  1. Posté le 03/11/2013 à 18:12:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.
Peut-être la pompe a huile. A froid l'huile est encore épaisse pour aller dans le convertisseur ,mais si le corp de la pompe (2 pignonts qui compressent l'huile sur une flasque) a été endommagé par un élément étranger ,l'huile chaude passe par les marques faitent par celui-ci, d'où une baisse de pression ,la boite ne fonctionne plus correctement.

Invité
Marques - succès bronze sujets
  1. Posté le 03/11/2013 à 20:53:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui mais le bruit se fait aussi a froid

Profil : Membre confirmé
bernard220
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 05/11/2013 à 10:32:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aie, aie, aie... ça ne sent pas bon du tout, le sifflement que tu entends, c'est en général la limaille de fer qui passe dans la pompe à huile, et là c'est trop tard, en principe une boite auto se vidange tous les 60.000Km (source constructeur) chez Peugeot ils te diront qu'elles sont lubrifiées à vie (c'est absurde d'un point de vue mécanique) grosse connerie, en attendant la boite est bouffée par un manque chronique d'huile, vieille et sale, les disques sont bouffés, la limaille gagne le convertisseur de couple (perte de puissance) puis la pompe à huile, et là plus rien... ou quelques mètres. Va la faire examinée par un pro des boites auto, surtout pas chez Peugeot ils n'y connaissent rien, Des conseils je peux.
A+

Invité
Marques - succès bronze sujets
  1. Posté le 05/11/2013 à 10:44:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mais hier surprise, je la démarre et la plus aucun bruit par contre la voiture arriver à 70 degrés les accout revienne, je n'ai donc pas plus forcer

Profil : Membre confirmé
bernard220
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 05/11/2013 à 11:15:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tu peux encore rouler quelques mètres, va la faire examiner, et arrête de jouer avec! A froid l'huile peut se comporter... autrement,
et "nourrir le convertisseur et la pompe" quelques instants.
A+

Invité
Marques - succès bronze sujets
  1. Posté le 05/11/2013 à 12:15:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci

Profil : Membre confirmé
bernard220
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 05/11/2013 à 13:14:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tiens-nous au courant.
A+

Profil : Nouveau membre
lebrundomi
  1. Posté le 07/11/2013 à 17:02:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, nous avons eu le même problème sur une V6 3L phase 1 résultat : bva à remplacé.......
Bon courage :non:
Message cité 1 fois
collectionneur
Profil : Nouveau membre
casa-taco
  1. Posté le 09/04/2015 à 10:34:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai acheter une 607 boite auto mais vitesse passe bien mais la voiture avance toute doucement mais il ya pas de grincement on ma dit. Que cela étai un manque d'huile dans ma boite esse possible alors que rien s'affiche au tableau de bord

Invité
  1. Posté le 11/05/2019 à 12:04:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lebrundomi a écrit :

Bonjour, nous avons eu le même problème sur une V6 3L phase 1 résultat : bva à remplacé.......
Bon courage :non:
Afficher plus
Afficher moins


J'ai le même problème une phase 1 .de 2001.190.432 km parcouru.vidange effectue avec l'huile de reference.a froid elle roule normalement.07km et plus de pression le véhicules s'éteint.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
système antipollution moteur défaillant 21
Supprimer adresse du GPS 28
ventilateur moteur 10
probleme niveau roue 9
Système ABS et ESP défaillant 2