Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
407
/

Problème feu de croisement - 407 phase 2

 

Il y a 48 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème feu de croisement - 407 phase 2

Prévenir les modérateurs en cas d'abus 
EvC22mc
Invité
  1. Posté le 24/08/2014 à 20:13:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous voilà j explique mon problème et avant de venir poster j ai fais mes recherche sans succès...
J ai une 407 hdi 140 2009
Un jour feu croisement avant gauche fonctionne pu je décide donc de regarder et je M aperçois que la cosse supérieur donc la masse à fond ! La partie en plastique ! Donc je gratte dessus je réussi à enlever le problème l ampoule refonctionne pas de souci jusqu au jour où rebelotte... Je touche donc l ampoule et hop le phare s allume !
Un autre jour pareil je touche la cosse sur l ampoule donc l aimentation et non la masse et hop l ampoule s allume !
Et un autre jour pu rien...
Je décide donc de prendre mon testeur et de tester sur les 2 cosses et j ai donc 2.60V au lieu des 12 initial... La un problème se pose lol je décide de tester l ampoule en direct sans le phare en reprenant le câblage sur la fiche direct j ai repérer les fil etc.. Sur les câble de croisement et rien.. J essaye pour le plein phare et la l ampoule s allume..
Je décide de tester de tourner la molette et le plein phare droit descend mais pas le gauche... Problème d alimentation ??!
Je remet tout en place correctement je décide de prendre un câble et de mettre en direct sur la masse et rien ne change je décide alors de tester sur le + ! Et la l ampoule s allume et le feu descend et remonte avec la molette ! Donc je peux enlever le problème de masse et bien laisser celui de l alimentation !
Je décide je tester sur la prise le courant qui arrive et j ai 10 V sur les câble de croisement gauche et 12 sur celui de droite...
Donc je donne quelque détail

compartiment moteur aucun fusible de grillé
J entend bien les relais au niveau de la boîte fusible qui s enclenche quand j active les feu
Parfois quand j allume j ai le moteur droit qui fais un # bzz # environ 1 seconde comme si le feu se relève ou descend mais C rare que sa le fais
Une idée ?! Quelqu un a déjà vécu ça ? Merci de vos nouvelles !
Message édité par Djo1806 le 24/08/2014 à 20:40:47
Sujets relatif
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/08/2014 à 21:13:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon j'ai fais a nouveau quelque recherche il se pourrait que sa sois un relais ! qui " claquerais " mais qui serait quand meme defectueux..

y'a des tas de cas similaires mais rien de bien concluant ou interessant qui pourrais m'aider

personne a la RTA de la 407 ? j'aimerais juste voir quelle relais correspond au feu de croisement merci
Message cité 1 fois
Invité
  1. Posté le 20/06/2018 à 18:51:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hun72wj a écrit :

bon j'ai fais a nouveau quelque recherche il se pourrait que sa sois un relais ! qui " claquerais " mais qui serait quand meme defectueux..

y'a des tas de cas similaires mais rien de bien concluant ou interessant qui pourrais m'aider

personne a la RTA de la 407 ? j'aimerais juste voir quelle relais correspond au feu de croisement merci
Afficher plus
Afficher moins




Bonjour, j'ai également le feu de croisement gauche qui refuse de s'allumer et aucun signe de court circuit visible...! Mystère...?!

Publicité

Profil : Nouveau membre
eddy11
  1. Posté le 07/11/2018 à 19:13:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je rencontre exactement le même problème dans les moindre détail sur ma 407, auriez vous trouvez la cause ?
Merci d avance
Cdlt eddy

Profil : Nouveau membre
eddy11
  1. Posté le 08/11/2018 à 18:35:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@EvC22mc auriez vous une réponse svp ?
Message cité 1 fois
Invité
  1. Posté le 22/03/2019 à 16:04:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Eddy11 a écrit :

@EvC22mc auriez vous une réponse svp ?
Afficher plus
Afficher moins


Pareil...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Alertes en cascade, pourtant tout fonctionne... 5
Cirine 4
407 coupe bruit de casserole puis ne demarre plus 6
voiture qui broute en roulant 5
Avis 407 V6 3 l boite auto 7