Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
607
/

Autoradio - arret de fonctionnement

 

Il y a 1226 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Autoradio - arret de fonctionnement

Prévenir les modérateurs en cas d'abus 
fra40cp
Invité
Marques - succès bronze sujets
  1. Posté le 23/10/2014 à 11:30:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut a tous.

J ai un souci avec mon bloc autoradio sur ma 607.

En effet, je suis rentré chez moi hier soir tout fonctionnait parfaitement, je demarre la voiture ce matin, plus de radio / cd / telephone :/

A ne rien comprendre !!! J ai verifié tout les fusible (acces avant gauche du tableau de bord), aucun souci, j ai du jus dans le chargeur, bref, la je suis perdu :(

Quelqu un aurait il une reponse SVP ?

Merci d avance

Franck

Sujets relatif
Profil : Routard confirmé
philou6871
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 23/10/2014 à 12:45:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde le fusible qui est au cul de l'autoradio ;)


---------------
607 2.2 hdi 2001 bva to et gps 340000km
audi A8 3.0 tdi avus 2007
Invité
Marques - succès bronze sujets
  1. Posté le 23/10/2014 à 13:19:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
aie ! ca veut dire qu il faut tout demonter !?
parce que je sais pas comment on le demonte mais de ce que j ai vu, y a du boulot !
Message cité 1 fois
Publicité

Profil : Routard confirmé
philou6871
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 23/10/2014 à 14:48:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fra40cp a écrit :

aie ! ca veut dire qu il faut tout demonter !?
parce que je sais pas comment on le demonte mais de ce que j ai vu, y a du boulot !
Afficher plus
Afficher moins




non , en 10mn , tout est demonté ;)

tu as deux vis sous le cache derriére le condrier de la console (lui il faut le declipser, le cache) enlever le cendrier.
enlever l'entourage du souflet de levier de vitesse (tirer vers le haut)
enlever les 4 vis dessous
a l'aide d'une spatule, declipser la console de clim a la prenant de chaque coté, faut pas hesiter a forcer!! (biensur proteger la lame de la spatule avec un chiffon.
il ne reste plus qu'a enlever les 4 vis de l'autoradio et il le sortir ;)


---------------
607 2.2 hdi 2001 bva to et gps 340000km
audi A8 3.0 tdi avus 2007
Invité
Marques - succès bronze sujets
  1. Posté le 23/10/2014 à 14:50:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la console de clim elle est pas vissé ?
la voiture elle revient demain j regarderai ca en esperant que ce soit que ce fusible ;)
Message cité 1 fois
Publicité

Profil : Routard confirmé
philou6871
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 23/10/2014 à 16:37:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fra40cp a écrit :

la console de clim elle est pas vissé ?
la voiture elle revient demain j regarderai ca en esperant que ce soit que ce fusible ;)
Afficher plus
Afficher moins




non, elle est clipsé ;)


---------------
607 2.2 hdi 2001 bva to et gps 340000km
audi A8 3.0 tdi avus 2007
Invité
Marques - succès bronze sujets
  1. Posté le 23/10/2014 à 16:45:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
;)

Invité
Marques - succès bronze sujets
  1. Posté le 25/10/2014 à 08:46:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
tout demonté, fusible niquel, je l ai changé quand meme pour voir mais rien a faire :(
est ce que ca peut etre autre chose qu un poste HS ?
Message édité par fra40cp le 25/10/2014 à 09:19:32
Peugeot d un jour, Peugeot toujours
Profil : Membre confirmé
cedric1818
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 25/10/2014 à 14:58:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C est quoi comme 607 que tu as?
Et quand tu fit que rien ne fonctionne c est quoi le son et les fonctions ou tu n as rien du tout a l écran? As tu le tel?

Invité
Marques - succès bronze sujets
  1. Posté le 27/10/2014 à 18:19:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c est un 2003 2.2l hdi 136cv
toutes options sauf coffre electrique et sieges chauffant

ce qui ne fonctionne pas c est le poste complet, c est a dire radio, cd, telephone

le seul truc que je comprend pas, ca fonctionnait tres bien, j ai eteind la voiture et le lendemain quand j ai voulu la demarrer, plus rien du tout !
Message cité 1 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 27/10/2014 à 18:26:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fra40cp a écrit :

c est un 2003 2.2l hdi 136cv
toutes options sauf coffre electrique et sieges chauffant

ce qui ne fonctionne pas c est le poste complet, c est a dire radio, cd, telephone

le seul truc que je comprend pas, ca fonctionnait tres bien, j ai eteind la voiture et le lendemain quand j ai voulu la demarrer, plus rien du tout !
Afficher plus
Afficher moins


Si tu as l'option jbl, c'est certainement ton ampli qui a flashé, on a eu le problème sur ma première 607, et j'ai entendu 2 ou 3 proprios de 607 avoir eu le même souci!! :ange: 450€ avec la dépose/repose! ;)

Invité
Marques - succès bronze sujets
  1. Posté le 27/10/2014 à 19:01:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui j ai l ensemble JBL effectivement avec l ampli dans le passage de roue arriere gauche
bon, y a des fusibles aussi sur les amplis ... si ce n est que ca ca va encore lol

Profil : Routard confirmé
philou6871
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 27/10/2014 à 21:55:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas de fusible sur l'ampli jbl ;)

sinon, j'en ai un à vendre ;)


---------------
607 2.2 hdi 2001 bva to et gps 340000km
audi A8 3.0 tdi avus 2007
Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 28/10/2014 à 08:46:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
XPTDRRRRRRRRRRR
tu veux pas me vendre ton 607 carrement, ca ira plus vite le phiphi ! mdrrrrrrrrrr
Message cité 1 fois
Profil : Routard confirmé
philou6871
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 28/10/2014 à 21:51:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fra40cp a écrit :

XPTDRRRRRRRRRRR
tu veux pas me vendre ton 607 carrement, ca ira plus vite le phiphi ! mdrrrrrrrrrr
Afficher plus
Afficher moins





vu tout ce que j'ai fais dessus, même si je change un jour de voiture, je la garderai en souvenir :p :lol:


---------------
607 2.2 hdi 2001 bva to et gps 340000km
audi A8 3.0 tdi avus 2007
Invité
Marques - succès bronze sujets
  1. Posté le 30/10/2014 à 18:01:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mdrrrrrrrrrrrrrrr :D

Invité
Marques - succès bronze sujets
  1. Posté le 30/10/2014 à 18:02:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors, surprise du jour bonjour !!!
apres une periode sans musique, je monte dans la voiture ce matin, je met le contact et hop, le son qui re fonctionne :/
j y comprend plus rien a cette voiture !
qu est ce que ca peut etre ???
Message cité 1 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 30/10/2014 à 18:42:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fra40cp a écrit :

alors, surprise du jour bonjour !!!
apres une periode sans musique, je monte dans la voiture ce matin, je met le contact et hop, le son qui re fonctionne :/
j y comprend plus rien a cette voiture !
qu est ce que ca peut etre ???
Afficher plus
Afficher moins


Un bugg! La 607 est la reine du petit bugg, celui là aura duré plus longtemps!! :lol:

Invité
Marques - succès bronze sujets
  1. Posté le 30/10/2014 à 19:58:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mdrrrr
a l epoque, je faisais de grosses sonos, style 5 diametre 30 dans un golf 2 gti edition one pour ne citer que lui, du coup les ampli postes condo etc j ai connu mais j avoue qu un delire comme celui ci, la j ai rien capté !
y a tout simplement rien de credible, ca s arrete 7 jours et sa redemarre normalement comme ci de rien n etait :/
parce que je precise, j ai rien demonté a part le post la derniere fois pour verifier le fusible qui etait niquel !
bref, j aime pas les trucs qui se passent sans explication, pour moi il y a une explication a tout :??:

Invité
Marques - succès bronze sujets
  1. Posté le 30/10/2014 à 20:01:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors petite precision ... pendant que j y pense quand meme

le jour ou le post n a plus donné signe de vie, je venais d aller dans le coffre mettre un cd MP3 dans le chargeur ... (pour etre tres precis, un cdr-w finalisé donc non re enregistrable)

bref, j ai supposé ce jour la que ca pouvait etre ca mais je l ai retiré et ca n avait rien changé ...

alors 2 questions,
- est ce que le chargeur prend ce type de cd ?
- est ce que ca aurai pus etre la cause de ce bugg ?

PS: j ai retiré ce cd du chargeur lundi si je ne me trompe ...

Invité
Marques - succès bronze sujets
  1. Posté le 31/10/2014 à 21:07:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon bah c est reparti ! post qui ne fonctionne plus a nouveau :(

Invité
  1. Posté le 14/07/2019 à 21:09:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le meme probleme ecran noir plus de radio,ni gps, ni tel, ni diagnostique...etc
j ai changé l'ecran mais tjrs rien et la Solution etait de changer le post radio et là EUREKA tout fonctionne
Donc le probleme venait du poste radio :jap: :jap: acheté en occasion 130 euros

Invité
  1. Posté le 14/10/2019 à 08:16:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai même problème gps radio bip de recul fonctionne plus tu crois que tout bien de la radio

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Entrée d'eau 3
ouverture de coffre ne fonctionne plus 9
lève vitre 25
Poids tractable 1
présentation :-P 3