Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /
605
/

Tous les voyants sont allumés en roulant et restés en permanence

 

Il y a 914 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Tous les voyants sont allumés en roulant et restés en permanence

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
riri-3
  1. Posté le 19/12/2014 à 12:16:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
J'espère trouver au moins une personne qui peut m'aider à sortir de cette galère.

Hier, d'un coup, tous les voyants sont allumés en roulant : le stop, huile et radiateur.

J'ai donc vérifié le liquide de refroidissement, le niveau d'huile et les fusibles tout est ok.

Alors, je ne sais pas quoi faire les gars, je compte sur vous car ces voyants sont restés allumés en permanence.

Merci d'avance

Sujets relatif
Profil : Vétéran
craixon
Marques - succès bronze messages
  1. Posté le 19/12/2014 à 12:48:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quel modèle de 605 ? essence ? diesel ? année ?

Profil : Pilote chevronné
citroen-eole
Marques - succès argent messages
  1. Posté le 19/12/2014 à 13:11:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
défaut de masse... faut chercher...

Publicité

Profil : Nouveau membre
  1. config
riri-3
  1. Posté le 19/12/2014 à 23:56:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,
Excusez-moi, j'avais oublié de préciser que la 605 est de 1994 2.5 td
Merci

Profil : Nouveau membre
  1. config
riri-3
  1. Posté le 20/12/2014 à 00:28:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est un défaut de masse comme dit citroen eole, par où vais-je commencé à chercher et de quelle manière !!

Publicité

Profil : Vétéran
craixon
Marques - succès bronze messages
  1. Posté le 20/12/2014 à 00:44:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Commence par regarder si ta batterie n'a pas de faux contacts au niveau des branchements, ensuite tu suis les fils pour voir si pas un souci de masse comme le suggère citroen eole

Profil : Nouveau membre
  1. config
riri-3
  1. Posté le 20/12/2014 à 09:38:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Ok je vais regardé tout cela et je ne manquerai pas de vous tenir au courant le plus rapidement possible probablement demain car aujourd'hui je prends la voiture à ma femme et je ne serai pas à la maison de la journée.
Merci.

Profil : Nouveau membre
  1. config
riri-3
  1. Posté le 21/12/2014 à 19:03:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir les gars,
comme promis, j'ai donc nettoyé les bornes de la batterie et regarder les fils au dessus si faux contact rien d'anormale, pour le moment je ne peux pas me mettre sous la voiture pour continuer les investigations.
A suivre
Merci.

Profil : Nouveau membre
  1. config
riri-3
  1. Posté le 02/01/2015 à 15:28:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut les gars mes meilleurs voeux tous,

Je suis revenu, voilà j'avais changé quelques fils qui vont jusqu'à la batterie, depuis, les voyants clignotent, s'éteints, clignotent ne reste plus allumées en permanence comme avant et ça démarre mieux.
Par contre, je n'ai toujours pas regardé jusqu'où fini le câble qui part de la batterie, à savoir si c'est bien visser ou pas, ma voiture est trop basse, il faut que je trouve un pont.

Sinon, vu l'amélioration il y'a d'autres pistes a suivre ou pas.
Merci.

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 02/01/2015 à 15:38:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rajoute une masse moteur.

Profil : Nouveau membre
  1. config
riri-3
  1. Posté le 02/01/2015 à 16:12:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comment ?
Message cité 1 fois
Profil : Vétéran confirmé
  1. config
damkit
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 02/01/2015 à 16:28:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que c'est une tresse métallique à visser entre le bloc moteur et la carrosserie (le berceau moteur donc).


---------------
Ma 208 GTi : http://www.forum-auto.com/marq [...] t47389.htm

Snif ! Ma 106 XS 1.6 est morte ! http://www.forum-auto.com/marq [...] t21212.htm
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 02/01/2015 à 17:35:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

RIRI 3 a écrit :

Comment ?
Afficher plus
Afficher moins


Tu prend un gros câble de démarrage diesel pas un cable farce et attrape plus de plastique que de cuivre.

Et tu branche un bout sur ton moteur et le moins sur la batterie.

Voila.

a+

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
nouvelle voiture 5
quel quantité d'huile moteur 4
Probleme d'anti demarrage 605 7
Pièces pour 605 1
distribution sur 605 svdt 23