Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
205
/

Accoups moteur 205 diesel

 

Il y a 884 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Accoups moteur 205 diesel

Prévenir les modérateurs en cas d'abus 
generation​ 205
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/06/2015 à 11:38:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous [:vercors-07:18]

Voila j'ai un problème à résoudre. :o
Depuis peu ma chère 205 diesel de 97 qui ne m'a jamais laissé tomber me fait un truc bizarre [:kitekat666:1]

Voila, à vitesse stabilisé et en décélération "uniquement" elle donne des accoups et "uniquement" à basse vitesse en dessous de 50 kms/h. Je ne suis pas en sous régime bien sûr. :p

Elle à un peu plus de 232 000 kms, consomme rien du tout en gasoil, ne fume pas, pas de conso d'huile ni de refroidissement, pas de trou à l'accélération, ralenti stable à chaud comme à froid. Elle démarre aussi très bien à froid comme à chaud.

Le filtre à gasoil à environ 12 000 kms (je le remplace tout les 15 000) :ange:

J'ai bien lu des sujets la dessus mais pas de solution. [:freudgt:15] Ou puis-je commencer à chercher? [:kitekat666:1]

Pour infos: le capot de pompe à était remplacé avec les joints (2010), y a pas de fuite de gasoil, la pompe à main à aussi était remplacé (2013) et la vanne egr condamné et le collecteur d'admission nettoyé en 2010.

La semaine dernière elle à fait plus de 1500 kms sans aucun souci avec une conso moyenne de 4.4L au 100, le problème était présent.

Voila si vous pouvez m'aider ce serait sympa.


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
Sujets relatif
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/06/2015 à 17:03:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Décidément à chaque fois que je lance un sujet ou j'ai un souci j'ai pas beaucoup de réponse. [:badhead:6]
Tampis, [:freudgt:15]

Sinon j'ai remplacé le filtre à gasoil pour celui ou celle qui aurait le même souci, il n'était pas très sale mais il y avait un peu de merde au fond. J'ai passer un coup de soufflette et depuis hier elle à l'air d'aller mieux.

A voir sur plusieurs jours. [:damfear:2]


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/06/2015 à 09:07:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon je continue mon monologue. [:freudgt:15]

Depuis le remplacement du filtre c'est mieux, y a moins d'accoups à basse vitesses et un tout petit peu en décélération. :o

J'ai tenté de contourner le filtre à gasoil en mettant une durite de la sortie de la poire (pompe à main) à la pompe injection direct. Résultat c'est pas mieux :o donc pour moi la partie entre la poire et la pompe n'est pas en cause.

Il me reste soit mettre un additif du style "bardhal nettoyant injecteurs" pour voir mais c'est 30€ le bidon :o soit démonter les injecteurs pour les contrôler. [:vt 1998]

Si j'avais un injecteur qui déconnait elle marcherait pas terrible non? alors que mise à part ces petits accoups elle va super bien.

Sinon toujours personne? :??:


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 28/06/2015 à 17:34:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut si si moi je suis la. Je ne pense pas que sa soit un problème d'injection de carburant plus que tu dit que sa t'arrive que lors de la décélération. Quelle marque de mazout met tu ?

pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/06/2015 à 17:43:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de tenter de m'aider, je commencais à plus y croire. ;)

Je met depuis toujours du gasoil de carrefour ou leclerc. Je sais tu vas me dire d'en mettre du total ou autre mais à deauville j'en ai mis du gasoil total mais aucune difference. :o

Peut être y a t'il eu de l'eau dans le gasoil? [:freudgt:15] et comme il me reste la moitié du réservoir je suis pas près de regler ça. Je voulais également tenter le nettoyant injecteurs bardhal mais à 30€ le bidon j'hésite un peu. [:kitekat666:1]


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 28/06/2015 à 18:23:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Normal oui pour le nettoyant 30€ sa pique un peu. Oui moi toutes voitures je mes a total. Tu ne le sens pas au volant mais le carburant et de bien meilleure qualité.
De plus moi je fais un très gros gain de consommation de 0,3 à 0,6 l aux 100 de moin.

Bref oui si sa viendrais de l'injection tu tournerais sur 3 cylindres. Sa fait un bruit ? Une vidéo via YouTube serais la bienvenue ?

Cordialement

Jilo

pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/06/2015 à 18:45:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je veux bien retenter un plein chez total mais parait que les stations "total acces" ont pas une super réputation.

Le moteur tourne très bien à froid comme à chaud, bon il claque un peu à froid les 10 premières secondes mais c'est un vieux diesel :D .

Elle tire plutôt bien, ne fume pas même à haut régime en tirant dessus, conso moyenne 4.5L au 100 et fait pas de bruit particulier.

J'ai remarqué une chose mais ça c'est depuis que je l'ai donc 5 ans. Quand il fait très chaud "en été" le régime moteur à chaud parait bien bas mais ne cale pas. Il suffit que les tempértures descende un peu ou même si je la prend le soir, le régime parait correct. [:vt 1998] Tu vois ou pas?

Pour la vidéo j'aimerais bien mais je suis trop nul pour faire un truc comme ça. :ange: Mais tu ne verras rien sur ces accoups moteurs car il ne fait aucun bruit. [:freudgt:15]


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/07/2015 à 16:41:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bon je viens donner des nouvelles.

Elle refait quelques accoups :pfff: je vois pas pourquoi elle fait ça, je vais tenter le nettoyant pour commencer même si je suis certain que ça servira à rien.

Si elle tournait mal ou tirerait pas ou même fumait comme une cheminée j'aurais compris qu'un truc n'aille pas, mais là ou chercher? [:kitekat666:1]


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/07/2015 à 16:23:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je retente d'interresser du monde avec mon problème [:freudgt:15]

Serait il possible que ça vienne de l'embrayage? [:kitekat666:1] Je demande car je sais pas si c'est possible qu'un embrayage provoque ce genre d'accoup [:freudgt:15]

Il à le kilométrage de la voiture soit 234 000 kms normalement, je dit normalement car j'ai eu la voiture à 134 000 et je pense pas que l'embrayage est était fait j'ai aucun moyen de le savoir.

Vous en pensez quoi?


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/08/2015 à 07:58:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Y a du nouveau,
Je me suis aperçu qu'elle le fesait uniquement en 3e et 4e vitesses entre 40 et 50 kms/h en stabilisant la vitesse et en légère accélération. En première et seconde rien aucun accoup :o et en 5e pareil.

Bon je vois que personne ne speut m'aider, tampis [:freudgt:15] si je trouve je posterais la solution quand même.


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/08/2015 à 15:51:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai une piste enfin je crois.

J'ai aujourd'hui remplacé des durites de gasoil et rien à changé, mais par contre j'ai remarqué que mon collecteur d'admission et de nouveau crado.

Je l'avais entierement nettoyé quans j'ai eu la voiture ainsi que la vanne egr et là 80 000 kms après il est encore sale.

Donc ma question est:
Pensez vous que ça puisse venir de la? j'ai un doute mais bon.
Message édité par generation 205 le 10/08/2015 à 16:05:55

---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
///M
Profil : Pilote d'essai
  1. homepage
  2. config
krissdept44
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 10/08/2015 à 18:26:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Génération 205

moi je te dirait re-nettoyer ton collecteur, ensuite si c'est pas ça de virer la vanne EGR..façon 205 D de 83 à 93.. :ange:

voir graissage et réglage du cable d'accèl et si il est pas un poil trop tendu...EDIT mais ça je pense pas j'avais pas bien lu, si ça le fait en accélérant ou en stab..

voir aussi le cable de régime accéléré de départ à froid aussi si il y a pas un problème..

 :)
Message édité par krissdept44 le 10/08/2015 à 18:30:20

---------------
Radars embarqués, fixes, et à double sens, tronçons, autonomes, aux feux rouge, jumelles, trépied, voitures banalisées etc...bref notre nouvel IMPOT, comme-ci on en payait pas assez !!!
et maintenant passage à 80 km/h...bref, on nous prend vraiment pour des cons !!!
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/08/2015 à 18:57:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, [:alex norev]

Je vais le redémonter oui, vu le prix des joint du collecteur je vais pas m'en priver. :p La vanne elle est sencé être condamnée car j'ai bouché le tuyau de dépression, donc elle est sencé être bloqué en position fermée.

Pourtant elle fume pas et consomme pas, mais vu la crasse je vais quand même le re nettoyer.

Le cable d'accélérateur coulisse bien, et celui du départ à froid fonctionne parfaitement.

Pour l'instant je sais déja que c'est pas une histoire de bon gasoil ou pas, car là je roule avec du gasoil de chez total, je doute qu'il soit meilleurs. :o

J'ai un doute aussi sur la vis de purge du gasoil à l'entrée de la pompe, je vais la remplacer avec les 2 joints cuivre je verrais bien. [:freudgt:15]

Tu vas me dire que je pinaille à changer des ptits truc mais je suis sûr que c'est rien enfin j'espère. ;)


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
Publicité

pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/08/2015 à 10:48:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'avance mais pas vite :o

Quand je pompe sur la poire d'amorçage j'ai un bruit d'air :??: j'ai courcicuité le filtre pour supprimer les pièces, donc j'ai un tuyau qui part de la poire direct à la pompe et j'ai ce bruit d'air quand je pompe.

Bien sûr j'ai aucune fuite même avec le circuit sous pression ça aurait était trop simple, alors d'ou peut venir cette air? [:kitekat666:1]

Si de l'air sort de la pompe à injection D'ou peut il venir [:kitekat666:1]

Merci pour votre aide.


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
Profil : Membre
55flo
Marques - succès bronze messages
  1. Posté le 17/08/2015 à 19:57:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:hello:

Ton problème m'intéresse. J'ai à peu près les memes symptomes mais que à froid : en 2è ou 3è quand je maintiens l'accélération constante à bas régime (1700 trs/min par exemple) elle fait des accoups, comme si le carburant arrivait par intermittence.

A chaud (à partir de 70°C, plus rien), aucun autre symptome (pas de fumée, demarre au quart de tour, ralenti nickel,...)

Je sais pas d'où ça peut venir :evil:

pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/08/2015 à 20:01:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je sais plus quoi faire :cry:


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
///M
Profil : Pilote d'essai
  1. homepage
  2. config
krissdept44
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 18/08/2015 à 21:27:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je te dirait vanne EGR Hs ou encrassée mais apparament elle est neutralisée..

sinon problème de pompe à injection mais ça va couter un bras de la refaire, surtout que ça empeche pas de rouler..puis c'est peut-etre pas ça :ange:

alors avant ça, déja vérifies si y'a pas une prise d'air quelque part sur une durite poreuse, autour des injecteurs etc etc...

en prenant un produit spécial "détecteur de fuite" ou avec du produit pour frein en pulvérisant sur les pièces moteurs tounant, et si prise d'air,

regardes ici par ex : http://mutante.free.fr/www/for​um/topic.php?id=699
Message cité 1 fois

---------------
Radars embarqués, fixes, et à double sens, tronçons, autonomes, aux feux rouge, jumelles, trépied, voitures banalisées etc...bref notre nouvel IMPOT, comme-ci on en payait pas assez !!!
et maintenant passage à 80 km/h...bref, on nous prend vraiment pour des cons !!!
Profil : Membre
55flo
Marques - succès bronze messages
  1. Posté le 18/08/2015 à 22:30:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:hello:

Au fait, ça te le fait aussi bien à chaud que à froid?

ps : j'ai à peu près les memes symptomes que toi comme j'ai dit dans mon message précédent, et si c'est le meme truc, de mon expérience c'est pas l'embrayage car moi ça le fait et il est neuf...et ce n'est pas non plus l'egr car j'en ai pas :lol: (td de 91)

ps n°2 : moi ça me fait 10 000 km presque que ça le fait, malgré entre temps des changements de filtre, d'embrayage,... etc...

ps n°3 : je ne ressens pas ce fameux problème quand je passe les rapports par une accélération très progressive entre chaque rapport, sans monter trop haut dans les tours (<2000 trs/min). C'est vraiment si j'accélère et que je commence à relacher la pédale d'accélérateur que ça broute :fou:


Désolé, tout ça ne fait pas vraiment avancer le problème :cry:


Mais j'aimerais quand meme bien savoir si c'est le meme truc auquel on est confronté :int:
Message cité 1 fois
Message édité par 55flo le 18/08/2015 à 22:37:30
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/08/2015 à 17:51:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

krissdept44 a écrit :

je te dirait vanne EGR Hs ou encrassée mais apparament elle est neutralisée..

sinon problème de pompe à injection mais ça va couter un bras de la refaire, surtout que ça empeche pas de rouler..puis c'est peut-etre pas ça :ange:

alors avant ça, déja vérifies si y'a pas une prise d'air quelque part sur une durite poreuse, autour des injecteurs etc etc...

en prenant un produit spécial "détecteur de fuite" ou avec du produit pour frein en pulvérisant sur les pièces moteurs tounant, et si prise d'air,

regardes ici par ex : http://mutante.free.fr/www/for​um/topic.php?id=699
Afficher plus
Afficher moins



Merci d'essayer de m'aider :jap:

Pour la vanne egr je l'ai condamné y a presque 100 000 kms et j'ai démonté le collecteur d'admission la semaine dernière pensant que ça pouvait être ça le problème, résultat tout était propre, je croyais que le collecteur était sale mais non, la vanne est belle est bien fermée. ;)

Pour la pompe j'espère que non mais si c'est elle j'aurais pas le choix. :o

Pour la prise d'air j'ai tout remplacé du réservoir aux injecteurs, toutes les durites sont neuves mêmes celles de retour. J'attend juste ma commande, je vais remplacé le porte filtre à gasoil, il me reste plus que lui.

Cette voiture se fou de moi, hier soir elle à fonctionnait sur 30 bornes nikel, ce matin rebelotte les accoups sont revenu et au retour chez moi ce soir elle à fonctionnait nikel.

Ensuite je suis allé à la casse elle est resté arrété 10 ou 15 minutes et en la mettant en route elle est monté direct à 2000 t/min 10 secondes et à fonctionnait impécablement juste aprés :o , je sais plus .


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/08/2015 à 17:55:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

55flo a écrit :

 :hello:

Au fait, ça te le fait aussi bien à chaud que à froid?

ps : j'ai à peu près les memes symptomes que toi comme j'ai dit dans mon message précédent, et si c'est le meme truc, de mon expérience c'est pas l'embrayage car moi ça le fait et il est neuf...et ce n'est pas non plus l'egr car j'en ai pas :lol: (td de 91)

ps n°2 : moi ça me fait 10 000 km presque que ça le fait, malgré entre temps des changements de filtre, d'embrayage,... etc...

ps n°3 : je ne ressens pas ce fameux problème quand je passe les rapports par une accélération très progressive entre chaque rapport, sans monter trop haut dans les tours (<2000 trs/min). C'est vraiment si j'accélère et que je commence à relacher la pédale d'accélérateur que ça broute :fou:


Désolé, tout ça ne fait pas vraiment avancer le problème :cry:


Mais j'aimerais quand meme bien savoir si c'est le meme truc auquel on est confronté :int:
Afficher plus
Afficher moins



Merci à toi aussi :jap:

A froid elle démarre super bien, juste le voyant de batterie qui reste allumé mais s'éteint avec un petit coup d'accélérateur. :D

Sinon on le ressent pas à froid ce problème ni au passage des vitesses, uniquement à chaud et en décélération et en légère accélération en dessous de 2000 t/min. D'ailleurs elle marche plutôt bien, elle tire bien, fume pas etc...

Tout peu faire avancer le problème


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
///M
Profil : Pilote d'essai
  1. homepage
  2. config
krissdept44
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/08/2015 à 19:27:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi je dirait un défaut dans la pompe d'injection, faudrait que tu vas voir un diéséliste pour voir déja se qu'il va te dire :bah:
Message cité 1 fois

---------------
Radars embarqués, fixes, et à double sens, tronçons, autonomes, aux feux rouge, jumelles, trépied, voitures banalisées etc...bref notre nouvel IMPOT, comme-ci on en payait pas assez !!!
et maintenant passage à 80 km/h...bref, on nous prend vraiment pour des cons !!!
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/08/2015 à 19:32:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

krissdept44 a écrit :

moi je dirait un défaut dans la pompe d'injection, faudrait que tu vas voir un diéséliste pour voir déja se qu'il va te dire :bah:
Afficher plus
Afficher moins



Aller voir un dieseliste serait trop facile, y en a pas par chez moi :o .

J'ai pris rdv dans un garage pour lundi mais c'est pas un spécialiste, mais j'attend d'abbord de remplacer le porte filtre.

Qu'es ce qu'elle aurait la pompe? elle fume pas, demarre bien, consomme pas, tire bien, bref mise à part ses accoups elle roule bien [:hetwien:1]

Si elle était décallé (trop d'avance ou pas assez) j'aurais des symptômes non?


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
///M
Profil : Pilote d'essai
  1. homepage
  2. config
krissdept44
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/08/2015 à 19:57:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
http://www.cyberbricoleur.com/ [...] =200161931

j'ai lu je sais plus où qu'il fallait vérifier toutes les durites de gazole et retour...sinon accoups....tiens ptite question,

depuis le temps que tu l'as, t'avais tendance à rouler souvent en réserve ( 30 ou 60kms voyant qui clignote ) ou tu laissait jamais le voyant s'allumer ?
Message cité 1 fois
Message édité par krissdept44 le 19/08/2015 à 20:08:38

---------------
Radars embarqués, fixes, et à double sens, tronçons, autonomes, aux feux rouge, jumelles, trépied, voitures banalisées etc...bref notre nouvel IMPOT, comme-ci on en payait pas assez !!!
et maintenant passage à 80 km/h...bref, on nous prend vraiment pour des cons !!!
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/08/2015 à 17:02:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

krissdept44 a écrit :

http://www.cyberbricoleur.com/ [...] =200161931

j'ai lu je sais plus où qu'il fallait vérifier toutes les durites de gazole et retour...sinon accoups....tiens ptite question,

depuis le temps que tu l'as, t'avais tendance à rouler souvent en réserve ( 30 ou 60kms voyant qui clignote ) ou tu laissait jamais le voyant s'allumer ?
Afficher plus
Afficher moins



Merci pour le lien ;) , mais il n'y a pas de solution, et les mec qui répondent sont vraiment limite en explication :o C'est exactement le même cas oui mais ils aident pas beaucoup, dommage.

Mes durites de gasoil sont neuve, du réservoir à la pompe circuit aller et retour, même les petits tuyaux de retour d'injecteurs sont neuf ainsi que la poire d'amorçage. :o

Je fait le plein quand le voyant s'allume en effet, mais sur la 205 il commence à clignoter quand il reste environ 10L et le temps que je fasse le plein il reste 8 ou 9 litres. Je fait pas de font de réservoir.

Une chose me travail quand même, quand je pompe sur la poire j'entend un trés léger bruit d'air mais j'ai aucune fuite, et j'arrive pas à localiser cet air.

Quand la poire est dur normalement elle doit resté dur ou pas? car moi au bout d'un moment elle redevient plus molle, mais la voiture démarre bien quand même.


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/08/2015 à 18:41:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon après multiples test y a un peu de nouveau.

Les seules pièces qui peuvent foutrent la merde sont, les injecteurs, le bocal du filtre et dans le pire des cas la pompe.

Seulement aujourd'hui j'ai rebranché une durite transparente à la sortie du filtre, au début quelques bulles en sont sorties, j'ai fait un tour de 10 kms et ensuite aucune bulle [:juluch:15] .

J'ai rebranché la durite de gasoil entre le filtre et la pompe (celle que j'avais enlevé) et roulé pour environ 30 kms et là aucun accoup [:kitekat666:1] , un peu molle en dessous de 2000 t/min mais pas d'accoup.

Je sais plus, je vais suivre ma conso et si elle consomme toujours pareil elle va resté comme ça je pense [:freudgt:15] , c'est pas mon genre mais comme personne peu m'aider et que je sais plus quoi faire et que j'ai pas envi de jetter l'argent par les fenètres, faudra attendre malheureusement la panne. [:tydav16:3]

Mais les accoups vont revenir c'est sûr, y a pas de raison qu'ils aient disparu comme ça.

Voila, si jamais je trouve je donnerais la solution, mais pour l'instant aucune idée. [:freudgt:15]


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/09/2015 à 16:25:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon encore des news.

J'ai quand même remplacé le bocal du filtre à gasoil par ce que ça me travaillais cette histoire. et bien ça n'a rien changé. :non:

Toujours mes accoups [:juluch:15] , donc il reste les injecteurs, mais tout le monde me dit que c'est pas eux, et la pompe à injection..

Qu'es ce que je peut faire d'aprés vous? une idée non?

Un autre truc mais je pense que je m'égarre là, de temps en temps l'éclairage du tableau de bord vacille un peu, un alternateur fatigué peut il provoquer ça? et es ce lié à mes acoups?

L'alternateur à environ 100 000 kms soit environ 5 ans


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
Invité
  1. Posté le 29/09/2015 à 23:43:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut =)
pour ma part j'ai une 205 xs essence de 89 avec 180 000km et j'ai eu le meme probleme que toi a l'instant au départ j'ai cru a une surchauffe moteur je me suit donc arreter et au bout d'une demi heure environ je redémarre normalement et la voiture calle je réessaye idem je redémarre plus fort et la voiture démarre je relache un peu l'accelerateur et ca calle donc j'ai redemarrer fort et j'ai roulez a environ 3000 tour en 3ième pour ne pas caller mais la voiture avait l'ere de cracher ces poumon de temps en temps arrivé chez moi j'ouvre le capo et comme j'ai un starter manuel je voit que le starter est dévisé et que la tige du démarreur n'est plus dans le trou du starter donc je présume que le starter c'est en quelque sorte allumer je l'ai donc réinstaller et j'attend de voir demain si ca a bien fonctionner

en clair si c'est le cas cela veut dire que ton probleme est un probleme d'injection du moin il y a de grande chance que ce le soit enfin je pense^^ sinon depuis le temps que tu a lancé ce sujet tu devrai allez consulter un garagiste ^^

pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/09/2015 à 06:52:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ta réponse mais entre essence et diesel y a une différence.

Tu veux sûrement dire que mon souci est un problème d'alimentation gasoil plutôt que électrique et c'est sûrement ça.

Le garage tu dis? Je suis aller voir un garage oui depuis le temps comme tu dis mais ils en savent pas plus que moi et mettre 1000€ dans la pompe sans être sûr que ce soit elle j'hésite un peu tu vois.... Les trois quart ce font plus chier, plutôt que de voir pourquoi la pompe déconne c'est certain on va me dire faut la refaire à neuf ou la remplacer, alors qu'elle a peut être rien ou pas grand chose.

Si c'est un problème mécanique il me reste la pompe et les injecteurs, les injecteurs beaucoup me disent que ces pas eux car ma voiture démarre nickel, fume pas, consomme rien, claque pas, etc.....
Reste donc la pompe mais comme personne peux me l'assurer je fait quoi? Chez moi y a pas de dieseliste.
Message édité par generation 205 le 30/09/2015 à 06:56:41

---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
///M
Profil : Pilote d'essai
  1. homepage
  2. config
krissdept44
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 30/09/2015 à 15:07:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et au niveau filtre à air, tu as pas mis un filtre de merde genre oscar** et du coup le moteur a un manque d'air à basse vitesse ?

Peut-etre rien a voir, mais sur mon coupé 406, le filtre d'habitacle venait de cette marque,

et j'avais tout le temps de la buée avec se filtre ( manque d'air quoi, à l'arrivé sous la baie de par-prise..) le matin, dès qu'il pleut etc..

et je trouvait pas d'où ça venait, jusqu'au jour où j'ai pris une autre marque de filtre connu ce coup-ci ( filtre actif à charbon..) et plus de buée du jour au lendemain...


---------------
Radars embarqués, fixes, et à double sens, tronçons, autonomes, aux feux rouge, jumelles, trépied, voitures banalisées etc...bref notre nouvel IMPOT, comme-ci on en payait pas assez !!!
et maintenant passage à 80 km/h...bref, on nous prend vraiment pour des cons !!!
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/09/2015 à 16:44:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est un filtre à air de chez Peugeot et il est neuf comme tout les autres filtres.

Si elle manquait d'air elle fumerait noir, consomerais anormalement, voir elle chaufferait aussi en côte et elle n'a rien de tout ça.
En plus parfois elle n'a pas d'accoues mais quand elle s'y met ça secoue.


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
///M
Profil : Pilote d'essai
  1. homepage
  2. config
krissdept44
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 30/09/2015 à 17:23:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok je tente...pas de problème de prise d'air au niveau collecteur d'admission ? tu as vérifié toutes les prises d'air possible avec un produit ?


---------------
Radars embarqués, fixes, et à double sens, tronçons, autonomes, aux feux rouge, jumelles, trépied, voitures banalisées etc...bref notre nouvel IMPOT, comme-ci on en payait pas assez !!!
et maintenant passage à 80 km/h...bref, on nous prend vraiment pour des cons !!!
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/09/2015 à 17:31:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le collecteur d'adm est bien fixé j'ai vérifié.

Pour une prise d'air c'est pas possible tout le circuit gasoil du réservoir à la pompe est neuf. Durites, filtres, co!iers, support de filtre.


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
///M
Profil : Pilote d'essai
  1. homepage
  2. config
krissdept44
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 30/09/2015 à 20:35:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors ça pourrait venir de ta transmission genre anti-couple..


---------------
Radars embarqués, fixes, et à double sens, tronçons, autonomes, aux feux rouge, jumelles, trépied, voitures banalisées etc...bref notre nouvel IMPOT, comme-ci on en payait pas assez !!!
et maintenant passage à 80 km/h...bref, on nous prend vraiment pour des cons !!!
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/10/2015 à 07:24:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les cardans ne donc pas de bruit.

Le silent bloc anti couple est même pas craquelé, de plus le moteur bouge casiment pas en accélérant a vide.


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
pacé salute a tutti
Profil : Pilote semi-pro
  1. config
generation-205
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/10/2015 à 08:55:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai remplacé le support du filtre à gasoil pour rien du tout :o , elle continue ces accoues.

Maintenant j'ai des trous à l'accélération sous les 2000 T/min, de sacré trous même [:d'octobre 93:8] je sais plus quoi regarder.


---------------
Peugeot 206 quiksilver 2.0l hdi [:lovepeugeot14:6]
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Réglage précontrainte ressort de direction à 0.06 1
probléme de démarrage 1
problème démarrage 205 1
probleme de demarage sur ma 205 diesel 3
probleme demarreur 4