Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Probleme a froid sur une 307 Break 2.0 hdi 110 année 2003

 

Il y a 66 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme a froid sur une 307 Break 2.0 hdi 110 année 2003

Prévenir les modérateurs en cas d'abus 
jer05ws
Invité
  1. Posté le 26/12/2006 à 11:15:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous et bonnes fetes de fin d'année

Je rencontre un probleme récurrent sur une 307 break Hdi 2.0 110. Lors d'un départ à froid, le nombre de tours moteur est bloqué à  un certain niveau ( .. qui varie en fonction des jours .. ) et ce probleme ce résoud de lui meme au bout de 2 ou 3 km ( lorsque la temperature moteur a atteint un niveau de 60 - 70 degres ).

Auriez vous une idée de ce que ce probleme pourrrais etre ? Merci d'avance pour vos réponses.

Sujets relatif
Invité
  1. Posté le 06/01/2007 à 10:08:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle ne m'a jamais fait ça.
Par contre ce qui est récurent c'est la panne de volant moteur.Inévitable à 99,9%

Invité
  1. Posté le 06/01/2007 à 10:09:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut-être la vanne EGR encrassée?

Publicité

Invité
  1. Posté le 21/01/2007 à 18:32:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j ai le meme probleme sur ma 307 sw hdi 110 2.0 de 2003.Des que la temperature exterieure est inferieure a 10°, la voiture se met en securité(pas de puissance)et ce jusqu' a ce que la temperature du moteur atteigne 70°.La voiture se remets alors a marcher normalement.Il n y a aucune anomalie détecter ni au tableau de bord ni avec la valise peugeot.La voiture vient de passer 1 semaine chez peugeot et c est toujours pareils.aidez moi s'il vous plait...

Profil : As du volant
jln
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 21/01/2007 à 21:28:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Probleme de debimetre d'air?
Debranche le et demarre apres pour voir.


---------------
Conso Fiesta 1.0T BVM6 125cv
Publicité

Invité
  1. Posté le 22/01/2007 à 09:01:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
N'y a t il pas de risques à rouler avec le debimetre d'air débranché pour faire des essais?
J'attends votre réponse pour faire ce test.
si ce test est concluant, faudrait t'il en déduire que le débimètre est hs?
Message cité 1 fois
Profil : As du volant
jln
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 22/01/2007 à 11:29:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ric23dc a écrit :
N'y a t il pas de risques à rouler avec le debimetre d'air débranché pour faire des essais?
J'attends votre réponse pour faire ce test.
Afficher plus
Afficher moins



J'ai roulé avec le debimetre d'air debranché sur une Xsara HDI 90 de 2003 et aucun souci.
 

Citation :

si ce test est concluant, faudrait t'il en déduire que le débimètre est hs?


Surement ....
Message édité par jln le 22/01/2007 à 11:30:17

---------------
Conso Fiesta 1.0T BVM6 125cv
Invité
  1. Posté le 23/01/2007 à 17:17:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je vais essayer demain matin de débrancher le débimètre mais je crains fort que la voiture détecte ce défaut et se mette donc en mode dégradé.Je ne pourrais alors pas voir si c'est le débimètre qui est defectueux.
Message cité 1 fois
Profil : As du volant
jln
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 23/01/2007 à 18:32:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ric23dc a écrit :
Je vais essayer demain matin de débrancher le débimètre mais je crains fort que la voiture détecte ce défaut et se mette donc en mode dégradé.Je ne pourrais alors pas voir si c'est le débimètre qui est defectueux.
Afficher plus
Afficher moins



Ma Xsara ne s'etait pas mise en mode "dégradé" quand j'ai débranché le débimetre d'air.


---------------
Conso Fiesta 1.0T BVM6 125cv
Invité
  1. Posté le 24/01/2007 à 09:28:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bravo et merci beaucoup.J'ai débranché ce matin(-3°) le débimètre et ma 307 est partie comme une bombe!
encore merci

Profil : As du volant
jln
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 24/01/2007 à 09:41:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bah tu vois :jap:
A remplacer donc chez Peugeot.

C'est dingue quand meme qu'ils ne soient pas capable de faire un test aussi simple en concession....
Pareil à l'epoque avec ma Xsara, rien à la valise... en rentrant chez moi j'ai débranche mon debimetre d'air et hop plus de souci!
Faudrait leur apprendre a analyser une panne sans se servir de leur valise!
Message édité par jln le 24/01/2007 à 09:43:54

---------------
Conso Fiesta 1.0T BVM6 125cv
Invité
  1. Posté le 29/01/2007 à 10:53:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai amené la voiture chez peugeot et il s'avère que lorsqu'on change le débimètre par un neuf la panne revient!
en résumé:débimètre débranché=fonctionnement ok mais léger "trou" entre 1000 et 2000 tr/min
débimètre neuf=manque de puissance à froid comme indiqué précedamment.
La voiture est repartie chez peugeot pour une semaine...si ils trouvent.

Invité
  1. Posté le 07/02/2007 à 09:30:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon ca y est je crois que ce coup ci ils ont trouvés la panne.Il s'agissait de l'électrovanne de commande des volets d'air qui était defectueuse.

Invité
  1. Posté le 04/12/2009 à 09:39:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 
J'ai eu le même problème de manque de puissance à froid sur ma 307 2.0 HDI 110 de 2004.
Le problème était lié à un doseur d'air chaud grippé et son électrovanne HS.

Un tuto complet au bout de ce lien :
 
http://www.forum-peugeot.com/Forum [...] htm#t80032

Invité
  1. Posté le 04/12/2009 à 09:43:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème sur le lien, voici le bon :

http://www.forum-peugeot.com/F [...] htm#t80032

Invité
  1. Posté le 08/02/2010 à 01:47:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai un probleme avec ma 307 110 ch  a froid elle marche nikel mai a chaud une fois que je l etein elle demar plus faut que j attend quel refroidiss pour quel redemar pourrier vous m aide svp
ps elle a etai passer a la valise aucun defaut et detecter merci t avance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
306 Xsi 16s 3
problemee demarrage avec voyant clignotant 206 1
[Conseil] contrat de maintenance ou extension de garantie 307 SW 19
reparation jantes 0
perte de fluide 306 essence 2