Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Service demandé aux poissesseurs de hdi

 

Il y a 94 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Service demandé aux poissesseurs de hdi

Prévenir les modérateurs en cas d'abus 
yod89fx
Invité
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 31/10/2003 à 22:42:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pourriez vous metre en route votre moteur en regardant attentivement le voyant orange de diagnostic moteur qui se situe en haut a droite, et me dire s'il s'éteint instantanément ou bien s'il demeure allumé quelques instants apres avoir mis le moteur en marche... :voyons:

je vous demande ca pour une raison simple :

je suis tombé en panne avec la 206 sur l'autoroute en rentrant de Lyon. :L  Tout d'un coup elle a commencé a avoir des pertes de puissances puis brutalement elle a perdu toute sa peche, et meme en appuyant a fond sur l'accelerateur, l'aiguille kmh s'est inexorablement dirigée vers le O. le voyant diagnostic s'est allumé (qui signifie souvent anomalie injection) et mon odb m'a affiché anomalie antipollution. j'ai donc du me foutre sur la bande d'arret d'urgence, sous une pluie battante (y-avait une vraie tempete sur lyon)...

vu qu'il m'etait deja arrivé quelque chose de semblable avec la 206 noire, quand l'eau s'infiltre dans le filtre a gazoil... je me suis dit je vais essayé de purger le filtre. j'ai cherché le filtre et impossible de le trouver, je n'y voyais rien, de nuit sans lumière, et de surcroit sous la plui... de plus l'architecture du moteur a changé depuis ma 206 noire donc il est pas au meme endroit!!!  J'ai donc continué a 20kmh, en roulant avec les warnings sur la bande d'arret d'urgence jusqu'a l'aire la plus proche.  et puis elle a recommencé a fonctionner un peu ... j'ai donc poussé jusque chez moi sans depasser le 110!

une fois chez moi, avec une lampe, j'ai purgé le filtre a gazoil!! le voyant s'est éteint!!
doonc a priori c'est rentré dans l'ordre.

mais quand je démarre, le voyant reste allumé quelques temps ce qui n'était me semble-t-il pas le cas avant, c'est pourquoi j'aimerais savoir ce qu'il en est pour vous...

:)

Message édité par yod89fx le 31/10/2003 à 22:44:19
Sujets relatif
Gros membre
Profil : As du volant
balzout
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 31/10/2003 à 22:51:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il reste allumé quelques petites secondes ;) :jap:

Moi aussi, il m'est arrivé de perdre de la puissance (130 en 5ème, pied au plancher :beuh:) sous forte pluie :L :( Mais jamais de voyant ni de perte aussi importante :eek:


---------------
Utilisez le GPS social Waze, disponible sur Android & iOS
***
"Parler à un con c'est un peu comme se masturber avec une râpe à fromage : beaucoup de souffrance pour peu de résultat" Pierre Desproges
Invité
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 31/10/2003 à 22:53:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

balzout a écrit a écrit :


Il reste allumé quelques petites secondes ;) :jap:

Moi aussi, il m'est arrivé de perdre de la puissance (130 en 5ème, pied au plancher :beuh:) sous forte pluie :L :( Mais jamais de voyant ni de perte aussi importante :eek:




moi non plus ca n'avait jamais été aussi loin :eek:

et ca tombe mal, je dois faire 1000 bornes AR mardi pour un entretien :L

Publicité

Gros membre
Profil : As du volant
balzout
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 31/10/2003 à 23:05:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yoda nico a écrit a écrit :


moi non plus ca n'avait jamais été aussi loin :eek:

et ca tombe mal, je dois faire 1000 bornes AR mardi pour un entretien :L




D'ici aux vacances de Noël je vais me taper au moins 2 AR Alsace-Béthune-Alsace, pour des entretiens, pareil :L
M'est avis qu'il va beaucoup pleuvoir, ça me fout les boules à l'avance :(


---------------
Utilisez le GPS social Waze, disponible sur Android & iOS
***
"Parler à un con c'est un peu comme se masturber avec une râpe à fromage : beaucoup de souffrance pour peu de résultat" Pierre Desproges
Invité
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 31/10/2003 à 23:09:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

balzout a écrit a écrit :


D'ici aux vacances de Noël je vais me taper au moins 2 AR Alsace-Béthune-Alsace, pour des entretiens, pareil :L
M'est avis qu'il va beaucoup pleuvoir, ça me fout les boules à l'avance :(




j'espere que ca n'a pas endommagé le circuit d'injection ...
a priori si le voyant s'est etteint c'est que tout est ok mais bon..

et c'est la que mardi sur le trajet le moteur s'arrete pour de bon sur l'autoroute :L  
je vais passer chez Peugeot par acquis de conscience lundi je pense :)

Publicité

Profil : As du volant
  1. homepage
crazy
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/10/2003 à 23:31:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yoda nico a écrit a écrit :


Service demandé aux poissesseurs de hdi



quelle poisse :W ;)

Invité
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/11/2003 à 03:20:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

balzout a écrit a écrit :


Il reste allumé quelques petites secondes ;) :jap:

Moi aussi, il m'est arrivé de perdre de la puissance (130 en 5ème, pied au plancher :beuh:) sous forte pluie :L :( Mais jamais de voyant ni de perte aussi importante :eek:




Pareil... Faut croire que l'Hdi aime vraiment pas l'eau :p Moi sous la pluie la mienne elle est rigolote tu appuies a fond... le compte tour monte la vitesse monte... Arrivé a 3000tr/min la vitesse continue de monter et le compte tour lui redescend a 2500 pour repartir de plus belle jusqu'a ce que ej lache la pédale :p

Nico fait un passage au diag quand meme :jap: parce que c'est pas le top le voyant diag allumé tout de meme :jap:

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 01/11/2003 à 09:41:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
non non l'hdi n'aime pas l'eau
Par fortes pluies c'est au niveau du filtre à air qu'il faut regarder
(en tous les cas c'était la le pb pour moi )
J'ai eu ce soucis sur la mienne ..... résultat.... 1 débimètre changé et pas mal d'emmerdes par la suite (à cause de mr peugeot !!!!! grr) jusqu'au jour ou ils se sont enfin décidés à changer l'admission d'air (derrière l'aile conducteur au niveau du passage de roue qui va jusqu'en dessous de la boite à air)
Depuis plus aucun problème !!!

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/11/2003 à 09:47:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le voyant reste allumé 2 secondes quand je démarre. Par contre, si je redémarre juste après avoir calé, c'est au moins 5/6 secondes :oui:
Mais effectivement, va faire un tour chez Peugeot ;)

Profil : Routard confirmé
cedric71100
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 01/11/2003 à 10:12:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon alors mois c'est pas une hdi mais je voulais preciser que sur ma S16 j'ai eut le meme genre de probleme ,  voyant qui s'allume avec perte de puissance , puis retour a la normal . Ca m'est arrive plusieur fois jusqu'au jour ou il est reste allume et grosse perte de puissance.
Le monsieur peugeot apres avoir passer le diagnostique a detecter un probleme sur un capteur de pression a l'injection et qui du coup faisait tourner le moteur en 'mode degrade' de facon a limiter les perfs pour le preserver suite a ce probleme
Bref ce foutu capteur qui valait 30 euros m'a bien fait....

Profil : Pilote
napalm02
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 01/11/2003 à 18:27:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A mon avis la perte de puissance sous pluie forte c pas l'eau qui s'infiltre et qui endomage le debimetre c tout simplement le filtre qui gorgé d'eau ne laisse plus passer d'air et le moteur s'etouffe :)

Invité
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 01/11/2003 à 19:47:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon j'ai roulé avec aujourd'hui, et tout semble en ordre... le voyant ne s'allume plus et le moteur tourne normalement.

A moins que ca ait endommagé une partie du systeme d'injection (debitmetre, pompe haute pressiion...) et que ca lache a l'avenir, les conséquences semblent pour l'instant limité a une bonne rincée sur la bande d'arret d'urgence de l'autoroute et un pourrissage au gazoil de mon garage :lol:

quoiqu'il en soit, l'eau dans le filtre a gazoil n'avait jamais conduit a une telle perte de puissance (je depassai plus le 20 kmh), j'ai eu de la chance que ca ne grippe pas le moteur :oui:

Profil : As du volant
  1. homepage
crazy
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/11/2003 à 19:49:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yoda nico a écrit a écrit :


bon j'ai roulé avec aujourd'hui, et tout semble en ordre... le voyant ne s'allume plus et le moteur tourne normalement.

A moins que ca ait endommagé une partie du systeme d'injection (debitmetre, pompe haute pressiion...) et que ca lache a l'avenir, les conséquences semblent pour l'instant limité a une bonne rincée sur la bande d'arret d'urgence de l'autoroute et un pourrissage au gazoil de mon garage :lol:

quoiqu'il en soit, l'eau dans le filtre a gazoil n'avait jamais conduit a une telle perte de puissance (je depassai plus le 20 kmh), j'ai eu de la chance que ca ne grippe pas le moteur :oui:




heureux pour toi que tout aille bien alors :)

Profil : Pilote semi-pro
  1. homepage
  2. config
vince50
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/11/2003 à 19:51:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

:oui: Il reste allumé quelques petites secondes ;) :jap:



---------------
VW Passat SW Carat tdi 140
Invité
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/11/2003 à 19:55:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yoda nico a écrit a écrit :


Pourriez vous metre en route votre moteur en regardant attentivement le voyant orange de diagnostic moteur qui se situe en haut a droite, et me dire s'il s'éteint instantanément ou bien s'il demeure allumé quelques instants apres avoir mis le moteur en marche... :voyons:

je vous demande ca pour une raison simple :

je suis tombé en panne avec la 206 sur l'autoroute en rentrant de Lyon. :L  Tout d'un coup elle a commencé a avoir des pertes de puissances puis brutalement elle a perdu toute sa peche, et meme en appuyant a fond sur l'accelerateur, l'aiguille kmh s'est inexorablement dirigée vers le O. le voyant diagnostic s'est allumé (qui signifie souvent anomalie injection) et mon odb m'a affiché anomalie antipollution. j'ai donc du me foutre sur la bande d'arret d'urgence, sous une pluie battante (y-avait une vraie tempete sur lyon)...

vu qu'il m'etait deja arrivé quelque chose de semblable avec la 206 noire, quand l'eau s'infiltre dans le filtre a gazoil... je me suis dit je vais essayé de purger le filtre. j'ai cherché le filtre et impossible de le trouver, je n'y voyais rien, de nuit sans lumière, et de surcroit sous la plui... de plus l'architecture du moteur a changé depuis ma 206 noire donc il est pas au meme endroit!!!  J'ai donc continué a 20kmh, en roulant avec les warnings sur la bande d'arret d'urgence jusqu'a l'aire la plus proche.  et puis elle a recommencé a fonctionner un peu ... j'ai donc poussé jusque chez moi sans depasser le 110!

une fois chez moi, avec une lampe, j'ai purgé le filtre a gazoil!! le voyant s'est éteint!!
doonc a priori c'est rentré dans l'ordre.

mais quand je démarre, le voyant reste allumé quelques temps ce qui n'était me semble-t-il pas le cas avant, c'est pourquoi j'aimerais savoir ce qu'il en est pour vous...

:)





kit 59 avait le même pb avec son boitier et sa 206 hdi, lorsqu'il poussait pendant un moment, le voyant diag s'allumé, passage en mode éco pour cause d'anomalie anti pollution :)


LION BLANC
Profil : Vétéran confirmé
  1. config
rce
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 02/11/2003 à 06:10:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Achetez des Hdi, achetez :W


---------------
Ford et Skoda, what else?
B-MAX 1.0 Turbo 140ch TITANIUM
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit bizarre 206 3
Raz le C..des essuies glace auto ... 27
Phares auto le jour sous la pluie 14
Révision 206 1.9D ? 12
Rencontre dans le sud 0