Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Gros probleme sur 206 1l4 xr presence help please urgent

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Gros probleme sur 206 1l4 xr presence help please urgent

Prévenir les modérateurs en cas d'abus 
dam23vx
Invité
  1. Posté le 26/11/2003 à 19:23:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

Voila, gros soucis d'ordre Electro / mecanique on dirait ....

Symptomes dans l'ordre chronologique :

- 1) : Très gros trous à l'accélération = ne veux pas monter dans les tours = sensation de bridage électronique sous tous les rapports de la boite .... envolé lors de l'essais quivant du véhicule .

- 2) : Après bassage au banc de diagnostic = anomalie / bug inexpliqué trouvé au niveau du capteur clicqueti ( ou qqchose comme ça ... ). trajet du retour = plus rien

- 3) : Le lendemain calages intempestifs ( deux ou trois ) lors de décélérations rapides ou après rétrogradage en seconde et débrayage pour passer au point mort ( = baisse brutale du regime moteur )

- 4) après 3 jour sans rouler ( aujourd'hui ) 10 minutes sans aucun problèmes ... puis la Grosse M..DE ! :  au ralenti = acoups avec legere baisse de regime + au fil du trajet = voiture broute plus le moteur ne suit plus ( gros trous à l'accélération )
 - j'essaye de monter une cote et la , impossible de passer' les 2500 tours minute , la voiture n'as plus rien dans le ventre et broute, je m'arrete : legers bruits electruiques sous le capot + odeur de plastique chauffant presque cramé ...... rien que ça !

Je precise : pas de fumées ni bleues ni blanches, pas de voyants au rouge etc .....

Si j'ai ete assez precis et que l'un d'entre vous à une idée ou déjà eu une expérience similaire .... help me please avant de l'emmener chez le garagiste ......


Merci d'avance à vous

Sujets relatif
Profil : As du volant
  1. homepage
crazy
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/11/2003 à 19:26:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie tes bougies on ne sait jamais...

Profil : Pilote confirmé
  1. config
s-xvi
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/11/2003 à 19:27:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De nombreux 206sistes ont connu le phénomène de trou à l'accélération :oui:

Mais ca a été résolu en mettant la BSI à jour !

Là apparement c'est pas ça :L

Publicité

Invité
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 26/11/2003 à 19:46:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut-être de l'humidité dans tes calculateurs :roll:
J'ai eu des trous de puissance à cause ca...
J'espere que ca t'aidera :jap:

Invité
  1. Posté le 26/11/2003 à 20:28:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci à vous ...


Peut etre d'autres experiences ou idées ? ........

Publicité

BETE MOCHE ET MECHANT
Profil : As du volant
rfn-93
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/11/2003 à 21:36:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut etre la sonde lambda?

Invité
  1. Posté le 26/11/2003 à 22:06:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi, je penche pour la sonde lambda; mais le défaut chez Peugeot devrait être "défaut pollution" ou quelque chose avoisinant.

Invité
  1. Posté le 26/11/2003 à 22:33:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Que gère exactement la sonde lambda ??

Invité
  1. Posté le 26/11/2003 à 23:18:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
SVP ???

Invité
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 26/11/2003 à 23:49:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai entendu dire que sur ce model il y avait des problemes avec la bobine .
a te faire confirmer... :L

Profil : Routard confirmé
cedric71100
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 27/11/2003 à 00:02:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ca peut etre le capteur de pression a l'admission mais par contre le voyant de diag moteur devrait s'allumer quand ca deconne, j'ai eut ce probleme

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 27/11/2003 à 07:51:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Deux solutions:

-soit c'est le calculateur (un magnetti-marrelli?), qui a des infos érronées émis par les sondes diverses, et il bloque le tout...Tu force un peu et là, ça chauffe...

-soit c'est les fameuses bobines "sagem",qui régulent très mal l'allumage, et donc le fonctionnement du moteur...

Si ta voiture est sous garantie, tant mieux car dans ton cas,là y'a un gros problème.Sinon sans garantie, il faut faire le coup du vice caché; lettre au constructeur etc...

Bonne chance...(un 1.4l iste qui a de la peine pour toi)

Invité
  1. Posté le 27/11/2003 à 18:06:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dams56 a écrit a écrit :


Bonsoir à tous,

Voila, gros soucis d'ordre Electro / mecanique on dirait ....

Symptomes dans l'ordre chronologique :

- 1) : Très gros trous à l'accélération = ne veux pas monter dans les tours = sensation de bridage électronique sous tous les rapports de la boite .... envolé lors de l'essais quivant du véhicule .

- 2) : Après bassage au banc de diagnostic = anomalie / bug inexpliqué trouvé au niveau du capteur clicqueti ( ou qqchose comme ça ... ). trajet du retour = plus rien

- 3) : Le lendemain calages intempestifs ( deux ou trois ) lors de décélérations rapides ou après rétrogradage en seconde et débrayage pour passer au point mort ( = baisse brutale du regime moteur )

- 4) après 3 jour sans rouler ( aujourd'hui ) 10 minutes sans aucun problèmes ... puis la Grosse M..DE ! :  au ralenti = acoups avec legere baisse de regime + au fil du trajet = voiture broute plus le moteur ne suit plus ( gros trous à l'accélération )
 - j'essaye de monter une cote et la , impossible de passer' les 2500 tours minute , la voiture n'as plus rien dans le ventre et broute, je m'arrete : legers bruits electruiques sous le capot + odeur de plastique chauffant presque cramé ...... rien que ça !

Je precise : pas de fumées ni bleues ni blanches, pas de voyants au rouge etc .....

Si j'ai ete assez precis et que l'un d'entre vous à une idée ou déjà eu une expérience similaire .... help me please avant de l'emmener chez le garagiste ......


Merci d'avance à vous




c'est ta bobine d'allumage qui est en cause.Peugeot ne pourra pas le voir a l'ordinateur.Fais attention a toi car tu peux avoir un accident car tu n'a plu de direction assisté quand le moteur se coupe

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ceinture de sécurité 40
Nouveau coloris de cuir ? 33
Montage Boitier 206 CC 2.0 13
Ampoules Xenon 10
Combien la carte grise 206 s16 neuve? 21