Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Ma 206 ne demarre plus ! ... station essence

 

Citroën : bernard 47c08 Renault : juju2412, tenson Mini : giamini Seat : Thybault et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ma 206 ne demarre plus ! ... station essence

Prévenir les modérateurs en cas d'abus 
ric09ne
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2007 à 14:11:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Voila, je vous explique mon problème.

J'ai acheté une 206 d'occasion il y a deux jours.
Hier, j'ai un peu roulé avec, pas de problème. Il restait un peu d'essence dans le réservoir quand je l'ai achetée.

Ce matin, je me rend à une station-essence pour remettre un peu d'essence (40 euros), et là, en voulant la redémarrer, ben plus rien !!! J'ai dû m' reprendre à trois fois pour que enfin, elle démarre. En rentrant chez moi, je me dis: "bon, ça doit pas être grd chose", je n'y pense plus.
En début d'après-midi, je la rédémarre et là, plus rien non plus, elle ne veut plus démarrer !! Mais là, j'ai bien essayé une dizaine de fois et rien à faire, elle ne veut plus tourner !!! Ca fait assez ch*er !! Donc là, ben je suis bloqué !! Elle ne démarre plus du tout. J'ai été acheté une nouvelle batterie pensant que ça pouvait venir de là, mais c'est toujours pareil.

Vous avez une idée d'où ça peut provenir ?

Merci beaucoup !

Richard

Sujets relatif
Invité
Marques - succès bronze messages
  1. Posté le 15/11/2007 à 15:13:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu aurais dû attendre avant d'acheter une nouvelle batterie. Si le démarreur tourne, si les phares et le klaxon fonctionnent normalement, ça vient pas de la batterie. Les bougies peut-être....

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2007 à 15:15:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
heu, un truc "con" mais, tu as mis le bon carburant ?

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2007 à 15:19:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La batterie, de toute façon, j'aurai dû la changer dans pas longtemps. L'ancien propriétaire ne l'avait pas fait.

Oui, tout fonctionne bien en mettant le contact.

Pour le carburant, c'est une essence donc j'ai mis du sans-plomb 98.

J'y connais rien en mécanique, c'est galère !

Invité
Marques - succès bronze messages
  1. Posté le 15/11/2007 à 15:30:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben pourquoi tu aurais dû la changer? Elle est si vieille que ça ta voiture? J'ai changé la batterie une seule fois de mémoire sur mon ancienne 205 essence en 287 000 km.

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2007 à 15:34:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est un des premiers modeles 206, fin 98.
J'ai préféré la changer, c'était en plus un modele très bas de gamme.

Invité
  1. Posté le 15/11/2007 à 15:42:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu l'as acheté chez un particulier ou chez un pro ?
Message édité par Car50gm le 15/11/2007 à 15:42:29
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2007 à 15:47:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Chez un particulier.
Controle technique vierge.

Je viens d'ouvrir la boite a fusible en dessous du volant et me suis aperçu que y'en avait un de grillé, mais ça a peut-être rien a avoir.

Profil : Routard confirmé
  1. config
malouk
Marques - succès bronze messages
  1. Posté le 15/11/2007 à 15:58:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand tu essaies de démarrer ça fait quoi ? Juste un clac, ou le démarreur tourne normalement, mais le moteur ne prend pas ?


---------------
308 SW Style 1.5 HDI 100
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2007 à 16:08:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le démarreur tourne normalement.

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2007 à 17:24:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ben j'ai changé le fusible mais c'est toujours pareil ... elle ne démarre pas !

Invité
  1. Posté le 15/11/2007 à 17:41:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Appelle l'ancien proprio, ca sera déjà un bon début.
Demande lui si il a eu le même problème ( moi ça me paraît louche ton truc ).
Je serais toi c'est le premier truc que j'aurais fait..

Ps: t'as pas un anti -démarreur sur cette voiture par hasard  ? :ange:

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2007 à 17:48:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un ami va regarder la voiture ce soir.
L'ancienne proprio, je l'appelle demain matin. Je vais demander des explications !

Pour l'anti-demarreur, ben j'ai la clé avec l'ouverture centralisé, mais à part ça, je ne sais pas. Je ne pense pas, la voiture a roulée hier.

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/11/2007 à 13:02:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Bon, on a regarder la voiture ce matin, on a débranché l'arrivée d'essence sur le moteur pour vérifier si l'essence arrivait bien au moteur et résultat, ben y'a rien !

L'essence n'arrive pas au moteur !
C'est comme si j'étais à sec alors que j'ai plus de la moitié du réservoir !!

Quelqu'un a déjà rencontré ce problème ?

Merci

Profil : Vétéran confirmé
joel206
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/11/2007 à 15:54:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

lorsque tu mets le contact, entends-tu le ronronnement de la pompe à essence ?

sinon voir le contacteur à inertie  à droite du réservoir de frein ou une éventuelle défaillance du relais double caché sous le calculateur. ;)


---------------
206 1.4XR 1999-> 251 000 km
LAGUNA 2 1.6 2006 -> 185 000 km
FZ6N 2006 -> 38 000 km
Ma nouvelle 208 Puretech 110 : [Présentation] Peugeot 208 puretech 110 ch Allure gris shark
Invité
  1. Posté le 17/11/2007 à 20:42:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ricardo, moi aussi j'ai acheté 206 neuve il y a bientôt 2 mois et il m'arrive la même chose, je l'ai bloqué au garage pour un changement de démarreur et moi aussi j'ai les boules 1900 kms et déjà en panne je me demande ce que me réserve l'avenir

Invité
  1. Posté le 20/11/2007 à 08:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il est très diificile d'engager la responsabilité du vendeur car la voiture démarrait bien lors de la livraison du véhicule. En l'espèce, invoquer le vice caché d'arrivée d'essence (démarreur etc...) ne sert à rien car il devrait etre détectable dès le premier coup de 1ère. En ce qui concerne la station d'essence, la panne ne peut etre incontestablement due à une mauvaise qualité de carburant. Je crains que les frais de réparation soit pour ta pomme. C'est le risque d'achat d'une voiture d'occase surtout avec un particulier. bon courage!

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/11/2007 à 10:26:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Bon, ben j'ai finalement emmené ma ptite 206 au garage. Je la récupére mercredi matin.

En fait, c'est probablement la pompe a essence qui est naze. Je n'entend pas le "ronronnement" lorsque je met le contact.

skeeter_333, oui exact. Quand j'ai essayé la voiture, tout allait bien. Elle a démarré au quart de tour et tournait super bien.

Le garage peugeot m'a fait une estimation des réparations (mais ce n'est qu'une estimation), entre 120 et 230 euros.

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/11/2007 à 12:02:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, le garage m'a appelé ce matin, je récupére la voiture demain matin.

C'est un relais électrique qui a grillé. Ils ont commandé la piéce.
Message cité 1 fois
Invité
Marques - succès bronze sujets
  1. Posté le 22/11/2007 à 15:42:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et bien voila c'est réparé  ;) particulier ou pas , la panne serais venu tout pareil , ou la seule différence ces que en achetant la voiture dans un garage tu paye plus chère la voiture , pour que le garage puisse te mettre une garantie dessus , voila la seule différence est la  :)

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/11/2007 à 09:35:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila, j'ai récupéré ma voiture ...

remplacement d'un relais électrique et changement de 4 bougies pour 200 euros.

en revenant du garage, je l'ai lavée et elle est comme neuve :)

Invité
Marques - succès bronze sujets
  1. Posté le 23/11/2007 à 17:10:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et bien voila qui est bien et si en plus elle et comme neuve c'est génial

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/11/2007 à 17:20:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouep, il me reste plus qu'a passer un coup d'aspirateur, laver les vitres, et retirer le "petit autocollant" pub du garage au coffre :)

Je vous aurai bien mis une photo mais j'ai pas d'appareil photo sur place là :)
Message cité 1 fois
Invité
Marques - succès bronze sujets
  1. Posté le 23/11/2007 à 17:24:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et bien la photo sera pour plus tard alors , en tout cas ce sont des bonne voiture les 206 , reste à en prendre soins lol
Message cité 1 fois
Invité
  1. Posté le 23/06/2018 à 14:54:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JHM96ak a écrit :

et bien la photo sera pour plus tard alors , en tout cas ce sont des bonne voiture les 206 , reste à en prendre soins lol
Afficher plus
Afficher moins



Bonjour est-ce possible de savoir quelle relais il s’agit car il m’arrive la même chose merci cordialement

Invité
  1. Posté le 23/06/2018 à 14:57:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ric09ne a écrit :

Ouep, il me reste plus qu'a passer un coup d'aspirateur, laver les vitres, et retirer le "petit autocollant" pub du garage au coffre :)

Je vous aurai bien mis une photo mais j'ai pas d'appareil photo sur place là :)
Afficher plus
Afficher moins



Bonjour Séré t’il possible de savoir quelle relais il s’agit il m’est arrivé la même chose

Invité
  1. Posté le 25/03/2019 à 07:43:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , j'ai le même soucis , moi j'ai changer la pompe gavage ( a l'arrière du siège côté droite ) , j'ai changer les bougies allumage , capteur PMH , même essaie un autre bobine allumage... j'ai aussi vérifier les fusible sous le volant et même celle du moteur prêt de la tête amortisseur gauche .
Sa fonctionnionait et subitement elle est retombé en panne .
Je voudrais avoir de l'aide pour résoudre mon problème svp.

Invité
  1. Posté le 25/03/2019 à 07:51:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ric09ne a écrit :

Bon, le garage m'a appelé ce matin, je récupére la voiture demain matin.

C'est un relais électrique qui a grillé. Ils ont commandé la piéce.
Afficher plus
Afficher moins


Quel gens de relais stp

Profil : Nouveau membre
206essence-440
  1. Posté le 25/03/2019 à 08:51:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil supprimé
C'est quel genre de relais que ta changer stp ?
Car j'ai le même soucis avec la mienne ,Bonjour , j'ai le même soucis , moi j'ai changer la pompe gavage ( a l'arrière du siège côté droite ) , j'ai changer les bougies allumage , capteur PMH , même essaie un autre bobine allumage... j'ai aussi vérifier les fusible sous le volant et même celle du moteur prêt de la tête amortisseur gauche .
Sa fonctionnionait et subitement elle est retombé en panne .
Je voudrais avoir de l'aide pour résoudre mon problème svp.

Profil : Nouveau membre
206essence-440
  1. Posté le 25/03/2019 à 08:52:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , j'ai le même soucis , moi j'ai changer la pompe gavage ( a l'arrière du siège côté droite ) , j'ai changer les bougies allumage , capteur PMH , même essaie un autre bobine allumage... j'ai aussi vérifier les fusible sous le volant et même celle du moteur prêt de la tête amortisseur gauche .
Sa fonctionnionait et subitement elle est retombé en panne .
Je voudrais avoir de l'aide pour résoudre mon problème svp.

Profil : Nouveau membre
malou38
  1. Posté le 29/04/2019 à 12:04:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j,ai une 206 essence. Problème de démarrage et ça ne vient pas de la batterie.... lorsque je tourne la clé de contact, absolument rien ne se passe.aucun voyant ,tableau de bord muet complètement...???? quelq'un aurait-il une idée de ce qui se passe ???.

Invité
  1. Posté le 11/02/2020 à 16:37:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je viens sur ce forum par hasard pour chercher un peu d'aide. je possède une 206 1.4 essence année 2006. depuis son achat il y a 2 mois auprès d'un particulier, les problèmes sont vite arrivés. 3 jours après l'achat, la voiture sest mise à brouter avec voyant moteur allumé. apres recherches sur forum, j'ai changé la bobine d'allumage et la voiture marchait nikel. qq jours plus tard, la voiture a eu du mal à démarrer. jai débranché et rebranche la batterie, ca a fonctionné 2 ou 3 fois. puis un matin très tôt, jai voulu démarrer cette technique na pas fonctionné le démarreur se met en route mais elle ne demarre pas jai insiste un peu et miracle elle a démarré... jai fais 4 km et la coupure moteur j'étais a 90km/h, avec voyant moteur allumé. Depuis ca, la voiture na plus voulu redémarrer. jai changé les bougies, le capteur PMH j'ai testé la pompe à essence sur la batterie qui fonctionne. Auriez vous une idée ? je commence à être complètement dépité je vois de tout sur les forums. jai pensé au relais double mais la jauge a essence marche alors ca me met le doute. des idées ? merci par avance pour votre aide! je précise, je suis novice en mécanique merci aux forums car cest grâce à eux que j'ai déjà changé les pièces listées précédemment

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Enfin j'ai trouvé mes feux arrière pour 206 3
Explication sur 206 11
courroie de distribution peugeot 206 hdi xline 10
capot de 206 quicksilver abimé 1
bruit au niveau du papillon sur 1.6 16s 110ch 2