Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Ampli sur autoradio d'origine ?

 

Opel : ptkinou Jeep : jeeper_59
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ampli sur autoradio d'origine ?

Prévenir les modérateurs en cas d'abus 
tra65qj
Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/12/2004 à 14:29:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Voila je voudrais savoir si on peut brancher un ampli sur l'autoradio d'origine ? Je c'est pas la ref de mon pote, je c'est juste que c'est un a cassette, avec chargeur clarion 6 cd ! (sur s16 !)

Merci !!

Sujets relatif

Sujets relatifs
code autoradio peugeot 306  
Plus de sujets relatifs à : Ampli sur autoradio d'origine ?

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2004 à 14:33:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui tu peux, faut juste que tu trouve un ampli à entrée de haut niveau, c'est à dire un ampli qui récupère le signal à partir d'une sortie hp de ton poste.

Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/12/2004 à 14:50:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai deja l'ampli. !

Sur mon ampli. j'ai une prise marqué Hight level imput mais j'ai pas la prise ! Je peut me la procurer ou ???

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2004 à 15:02:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

TRAXXIMUM a écrit a écrit :


J'ai deja l'ampli. !

Sur mon ampli. j'ai une prise marqué Hight level imput mais j'ai pas la prise ! Je peut me la procurer ou ???




Elle ressemble à quoi cette prise?

Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/12/2004 à 20:23:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est une prise rectangulaire petite, il y a marquer dessus : Left (+ -) Gd Right (+ -)

Voila

Publicité

Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/12/2004 à 22:52:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Qlors personne peut m'aider ?
J'ai remis le 2040 là en attandant que l'Alpine soit en reparation, et j'ai remarquer que j'ai un meilleur son que l'alpine ! plus de grave ! malgres que j'ai regler l'install le son me parait meilleur ! Bizarre non ?

Sinon le branchement pour l'ampli c'est possible ou pas ?

Merci

Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/12/2004 à 23:23:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Toujours personne peut me dire quoi ?
Aider moi svp
merci

Seat Leon - PACA 06
Profil : Pilote chevronné
  1. config
dsp-fire
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 07/12/2004 à 23:27:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

TRAXXIMUM a écrit a écrit :


Toujours personne peut me dire quoi ?
Aider moi svp
merci





:oui: c'est possible, mais avec le poste d'origine, tu vas avoir un son un peu... :non:
Pour brancher ton ampli, il faut que tu tire le cable d'alimentation + porte-fusible, et pour ton entré "high level" tu peux jeter un oeil chez norauto ou feu vert, ils doivent avoir ce genre de prise ou adaptateur. ;)


---------------
Seat Leon FR / 1.4tsi 122 / Rouge Emocion
Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/12/2004 à 23:40:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui je c avec le poste d'origine ça vas etre pas terrible, mais c juste en attendant le retour de mo alpine en sav !

Il ont des prise a noroto ? pour le branchement ça se passe comment de la prise ? je me branche sur quoi ? Hp arriere ??

merci

Seat Leon - PACA 06
Profil : Pilote chevronné
  1. config
dsp-fire
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 07/12/2004 à 23:56:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

TRAXXIMUM a écrit a écrit :


Oui je c avec le poste d'origine ça vas etre pas terrible, mais c juste en attendant le retour de mo alpine en sav !




Ouai ben dans ce cas attends que ton poste revienne sinon tu vas d'embêter pour rien ! :bah:

Citation :

Il ont des prise a noroto ?

:oui:
Citation :

pour le branchement ça se passe comment de la prise ?


Alors là :voyons: Cela dépent du branchement que tu veux faire !

Citation :

je me branche sur quoi ? Hp arriere ??


:oui: Oui si tu veux amplifié tes hp arrière.

Citation :

merci

 :jap: De rien, c'est un plaisir ! (C.f ma signature :D ) ;)


---------------
Seat Leon FR / 1.4tsi 122 / Rouge Emocion
Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/12/2004 à 00:13:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En fait une fois ma prise branché sur l'ampli,

Je fait quoi comme branchement pour le mettre sur l'autoradio ?
Merci

Profil : Routard confirmé
  1. config
hdi_ben_110
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/12/2004 à 00:20:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Héhé j'ai eu le meme probleme que toi ! Ampli sans la prise high level...
Je me suis rabattu sur un boitier qui transforme le haut niveau en bas niveau (signal HP en RCA pour les incultes) Et la le boitier il filtre très bien le bordel y a meme un réglage du gain!
J'ai fait le montage pour ma plage arrière, et c'est nickel (meme si pour l'instant tout est retourné dans la placard en attendant d'avoir le temps de passer les cables d'alim et tout...

Donc voila a mon avis c'est le plus simple le boitier se trouve partout, norauto 30€ pour 2 voies ils en ont aussi en 4 voies dans les 65€!
Apres 2 RCA jusqu'a l'ampli (ou 4 si t'as choisi l'autre option) et direction les HP...
L'avantage de ce systeme est le filtrage des parasites par le boitier! :oui:


---------------
G6 1.6 TDI 105 Confortline PAck City2 Noire Intense
Seat Leon - PACA 06
Profil : Pilote chevronné
  1. config
dsp-fire
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 08/12/2004 à 00:21:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

TRAXXIMUM a écrit a écrit :


En fait une fois ma prise branché sur l'ampli,

Je fait quoi comme branchement pour le mettre sur l'autoradio ?
Merci





Ben au lieu de brancher ton poste direct sur les HPs, tu branche sur ton ampli. Puis ce qui sort de l'ampli tu le connect à tes HPs.

Mais il faut aussi tirer l'alimentation, tu l'a déja fais ?


---------------
Seat Leon FR / 1.4tsi 122 / Rouge Emocion
Publicité

Invité
  1. Posté le 23/01/2005 à 17:44:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi j'ai voulut brancher mon ampli, mes j'ai eu un probleme.
C'est que le l'ampli etait constament alimenter jusqu'au moment au momen ou la voiture ce met en mode economique.

Invité
  1. Posté le 23/01/2005 à 17:47:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et j'ai constater aussi que j'avais une tension, de plus ou moi 6v, sur mes HP d'origine

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/01/2005 à 17:48:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sim325 a écrit a écrit :


Moi j'ai voulut brancher mon ampli, mes j'ai eu un probleme.
C'est que le l'ampli etait constament alimenter jusqu'au moment au momen ou la voiture ce met en mode economique.




Remote ...

Invité
  1. Posté le 23/01/2005 à 17:48:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même quant l'autoradio est eteind, du coup mon ampli ne sais pas
fonctionner.
Quelqu'un pourrai m'aider?
Et est-ce que ces normal?

Invité
  1. Posté le 23/01/2005 à 17:50:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lorent2 a écrit a écrit :


Remote ...




Non le remot. Etait bien brancher et a ete teste au volmetre.

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/01/2005 à 17:51:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sim325 a écrit a écrit :


Non le remot. Etait bien brancher et a ete teste au volmetre.




Si tu le débranche ton ampli s'éteint ?

Invité
  1. Posté le 23/01/2005 à 17:55:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non pas tant que le mode eco de la voiture ne sais pas activer.
J'ai meme prit un siple file brancher au remote et a l'alime materie et meme en le retirant ca ne fonctionne pas!

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/01/2005 à 17:59:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sim325 a écrit a écrit :


Non pas tant que le mode eco de la voiture ne sais pas activer.
J'ai meme prit un siple file brancher au remote et a l'alime materie et meme en le retirant ca ne fonctionne pas!




:eek:
Donc tu branches que l'alim de l'ampli et il s'allume tout seul, même sans remote de branché ?

Tu le prend d'où ton alim d'ampli ? Car le mode éco ne devrais pas le géner

Invité
  1. Posté le 23/01/2005 à 18:00:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et pour brancher mon ampli j'ai ponter les fille des HP d'origine pour envoyer le signal du son a l'ampli?

Invité
  1. Posté le 23/01/2005 à 18:02:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lorent2 a écrit a écrit :


:eek:
Donc tu branches que l'alim de l'ampli et il s'allume tout seul, même sans remote de branché ?

Tu le prend d'où ton alim d'ampli ? Car le mode éco ne devrais pas le géner





De la batterie! Mes ces en raccordant le signal d'entree des HP que j'ai ce problème.

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/01/2005 à 18:02:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sim325 a écrit a écrit :


Et pour brancher mon ampli j'ai ponter les fille des HP d'origine pour envoyer le signal du son a l'ampli?




:eek: Si c'est des entrées RCA c'est pas top !

Invité
  1. Posté le 23/01/2005 à 18:05:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lorent2 a écrit a écrit :


:eek: Si c'est des entrées RCA c'est pas top !




Oui je crois ces marquers speaker level input, et le problème de la tention au HP d'origine c'est normal?

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/01/2005 à 18:06:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sim325 a écrit a écrit :


Oui je crois ces marquers speaker level input, et le problème de la tention au HP d'origine c'est normal?




C'est des bornes à vis ou des fiches RCA ?

Invité
  1. Posté le 23/01/2005 à 18:08:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lorent2 a écrit a écrit :


C'est des bornes à vis ou des fiches RCA ?




Une fiche.

Invité
  1. Posté le 23/01/2005 à 18:14:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai meme tester l'ampli avec une alime 12v et ma chaine hifi et l'ampli fonctinne correctement.

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/01/2005 à 18:17:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sim325 a écrit a écrit :


Une fiche.




Donc il ne faut pas mettre les Hps direct dessus. Il te faut des entrées haute tension !

Invité
  1. Posté le 23/01/2005 à 18:19:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lorent2 a écrit a écrit :


Donc il ne faut pas mettre les Hps direct dessus. Il te faut des entrées haute tension !




Càd, jamais entendu parler de ca.

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/01/2005 à 18:20:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sim325 a écrit a écrit :


Càd, jamais entendu parler de ca.




On va tenter par MSN, si ça te dérange pas !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Diesel et odb 5
206 s16 ou GT??? ... 55
Recherche Doc Sub alpine 1
Pose d'antibrouillard 18
Demonter antenne auto-radio 206 xs hdi 2000 0