Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 65 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Ampli tout le temps allimenté

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/09/2005 à 14:16:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Voilà pour ceux qui voulaient des infos :

http://img230.imageshack.us/im [...] ad19kd.jpg

http://img230.imageshack.us/im [...] ad24oh.jpg

http://img230.imageshack.us/im [...] ad30ad.jpg

Je vous explique donc, j'aimerais brancher mon ampli pour qu'il ne s'allume que quand j'allume le poste... je rappelle également qu'il n'y a pas de fil REMOTE sur mon autoradio !

Autrechose, j'aimerais savoir pourquoi, même avec mon adaptateur, mon autoradio ne veut pas s'allumer tant que j'ai pas mis la clé dans le contact !

Sujets relatif
Invité
  1. Posté le 08/09/2005 à 16:25:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah voila des IMAGES enfin...

J'ai le meme problème que toi!
J'ai branché le remote sur le rouge (sur l'adaptateur noir) et ca reste allumé... snif

Alors le pire c'est que je les ai tous testés....

Le mystère reste entier!

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/09/2005 à 16:49:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben si çà reste toujours allumé, l'ampli va vider la batterie en un rien de temps :(

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 08/09/2005 à 17:12:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi Peujeot ne mettent pas les couleurs standards sur leurs prises!!!

Pour brancher mon poste, j'ai du tout essayer et je crois avoir un des + sur un fil orange( logiquement qui sert a la lumiere du poste avec les phares).
Tout est melangé dans les couleurs et c'est normal d'etre perdu...Moi j'ai fait le porc(je ne savais pas que c'etait si compliqué :lol: ) et j'ai grillé 2 fusibles avant de tout bien brancher (il y a 4 ans, je precise....).

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/09/2005 à 21:51:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut donc acheter du fil pour le remote, le faire partir depuis l'ampli jusqu'à la voite à fusibles à coté du moteur et le brancher sur un des fusibles: de memoire il yen en a un qui est alimenté que lorsqu'on met le contact, mais je ne sais plus lequel, donc testez les un par un. comme ca l'ampli fonctionera que contact mit... pas mieux... sinon changez de poste :D

Publicité

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/09/2005 à 21:56:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

206Hdi-SCG a écrit a écrit :


Il faut donc acheter du fil pour le remote, le faire partir depuis l'ampli jusqu'à la voite à fusibles à coté du moteur et le brancher sur un des fusibles: de memoire il yen en a un qui est alimenté que lorsqu'on met le contact, mais je ne sais plus lequel, donc testez les un par un. comme ca l'ampli fonctionera que contact mit... pas mieux... sinon changez de poste :D




Tout les postes font obligatoirement la fonction remote (ou antenne auto)

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/09/2005 à 22:01:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et ben faut qu'il le trouve nom d'un p'tit bonhomme! lol

Dans ce cas regardez la doc de vos postes les gars ou donnez les référeces de vos modeles ;)

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/09/2005 à 22:04:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

206Hdi-SCG a écrit a écrit :


Et ben faut qu'il le trouve nom d'un p'tit bonhomme! lol

Dans ce cas regardez la doc de vos postes les gars ou donnez les référeces de vos modeles ;)




Normallement c'est le fil blanc sur la photo :oui:

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/09/2005 à 23:20:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Autoradio JVC FX650R 206Hdi-SCG ;)

Je l'avasi branché sur ma 306 avant avec l'ampli, y a pas de raison que je trouve pas sur celle là

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/09/2005 à 18:16:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ça y est j'ai enfin tout branché et ça marche impecc'

Pour ceux qui sont dans mon cas :

- Tirer les fils proprement de l'habitacle moteur vers l'aile et enfin de derrière la boite à fusibles vers l'ampli (cf. http://perso.crans.org/~lefebv​re/206ampli.html), ça marche impecc et c'est très propre, c'est ce que j'ai fait.

- Prendre la masse de l'ampli sur le boulon relié au chassis situé derrière la moquette du coffre à gauche (dans le cas de montage d'ampli dans le coffre).

- Pour les petites install, et les petits amplis (le mien fait 2x50 W RMS), branchez l'alim ampli sur la causse boite à fusibles du compartiment moteur (cf. Lien ci-dessus). Pensez à débrancher la batterie avant de faire le branchement ! (le - en 1er, ensuite le +, l'inverse pour rebrancher). ;)


- Le remote n'est pas sur votre autoradio ? Pas de problèmes ! C'est le fil blanc qui arrive sur la fiche ISO Peugeot :
http://img230.imageshack.us/im​g230/2546/autorad19kd.jpg
J'ai pour celà utilisé des fiches rapides pour ne pas couper totalement les fils.

- Branchez le fil remote sur l'ampli ! Et les fiches RCA sur votre autoradio !

Voilà l'installation est terminée, vous pouvez profiter de votre ampli sur votre 206 !
Pour ma part j'ai découpé la plage arrière et j'ai laissé les HP d'origine à l'avant et à l'arrière. Le son est du tonnerre !

Un grand merci au spécialiste 206, et notamment 206 QuiKsilver ;) j'ai nommé Lorent2 ;)

Voilà c'est fini !
Message édité par Jes99qe le 11/09/2005 à 18:17:16
Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/09/2005 à 19:39:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap: :tourne:

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/09/2005 à 02:31:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lorent2 a écrit a écrit :


:jap: :tourne:





:oui: :non:

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/09/2005 à 11:34:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le mieux c'est quand meme un poste pioneer, on peut inverser les polarités, puisqu'il y a des cosses, et il y a directement une sortie remote.
En plus celui que j'ai controle le sub !! :love:
Amitiés, Stéph.

Publicité

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 12/09/2005 à 11:38:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Steph02 Steph02  Ste a écrit a écrit :


Le mieux c'est quand meme un poste pioneer, on peut inverser les polarités, puisqu'il y a des cosses, et il y a directement une sortie remote.
En plus celui que j'ai controle le sub !! :love:
Amitiés, Stéph.




:buzz:

T'inquietes c'est pas les seul à le proposer, Panasonic le fait aussi !

Invité
  1. Posté le 07/05/2009 à 20:59:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, je ne trouve pas mon cable remote sur mon autoradio c'est aussi un JVC. Et c'est le bordel comment c'est branché. Tu l'as fixé comment le tien ?

Profil : Pilote pro
  1. homepage
spartan-ii
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 07/05/2009 à 21:04:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

red55mh a écrit :
Bonsoir, je ne trouve pas mon cable remote sur mon autoradio c'est aussi un JVC. Et c'est le bordel comment c'est branché. Tu l'as fixé comment le tien ?
Afficher plus
Afficher moins


'Soir  :D

Une tof du cablage (celui non branché de préférence) derrière ton toradio steup. ;)
Ou alors une réf. du toradio, peut-être moyen de trouver un schéma si pas trop ancien.


---------------
Dieu pardonne... moi pas ! © Bud Spencer & Terence Hill :rs:
Enculeur de mouches, plus qu'un hobby, un état d'être ! [:kris95:12]
Invité
  1. Posté le 07/05/2009 à 21:16:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
SP_A0196.j​pg1.SP_A0197
voilà

Profil : Pilote pro
  1. homepage
spartan-ii
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 07/05/2009 à 21:19:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


Vl'a le bordel. :ddr:

Tu as un cable bleu et un bleu/blanc qui traine.
Je serais plus partant pour le bleu/blanc. ;)

Edit: Ah nan le bleu c'est le remote du RCA. :ddr:

Donc bleu avec le bleu/blanc
;)

Message édité par spartan II le 07/05/2009 à 21:20:57

---------------
Dieu pardonne... moi pas ! © Bud Spencer & Terence Hill :rs:
Enculeur de mouches, plus qu'un hobby, un état d'être ! [:kris95:12]
Invité
  1. Posté le 07/05/2009 à 21:25:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voilà un peut + net lol désolé pour les photos d'avant on vois pas grand chose.
SP_A0199
SP_A0201
SP_A0202

Invité
  1. Posté le 07/05/2009 à 21:26:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai un cable bleu/blanc et un brun tout seul (ceux qu on vois sur la première photo)

Invité
  1. Posté le 07/05/2009 à 21:27:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc je met un raccord avec le bleu/blanc et mon cable remote bleu que j'ai acheté ?

Profil : Pilote pro
  1. homepage
spartan-ii
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 07/05/2009 à 21:28:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

red55mh a écrit :
J'ai un cable bleu/blanc et un brun tout seul (ceux qu on vois sur la première photo)
Afficher plus
Afficher moins


Bleu/blanc. [:alexsi:1]


---------------
Dieu pardonne... moi pas ! © Bud Spencer & Terence Hill :rs:
Enculeur de mouches, plus qu'un hobby, un état d'être ! [:kris95:12]
Invité
  1. Posté le 07/05/2009 à 21:31:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci bien, je n'ai plus qu'a raccorder. ^^

Invité
  1. Posté le 07/05/2009 à 22:42:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai une dernière question, les hauts-parleurs d'origine qui sont relié à l'autoradio, je peux les laisser sans problèmes branché sur l'autoradio ?

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/05/2009 à 22:47:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

red55mh a écrit :
J'ai une dernière question, les hauts-parleurs d'origine qui sont relié à l'autoradio, je peux les laisser sans problèmes branché sur l'autoradio ?
Afficher plus
Afficher moins


:voyons:

Disons que si tu débranches les hauts parleurs, l'autoradio ne servira plus à grand chose :roll:

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
206 SW Style... ... 12
Buée, eau, et gel (!!) à l'intérieur du pare-brise :-( 15
Chargeur pour RD1 33
Probleme avec un autoradio 19
Fumée noire (hdi) (un peu trop) 22