Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Ampli tout le temps allimenté

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Ampli tout le temps allimenté

Prévenir les modérateurs en cas d'abus 
yaz75bj
Invité
Marques - succès bronze sujets
  1. Posté le 04/01/2005 à 16:17:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai branché un ampli sur la boite a fusible de la 206 car sur la baterie ce n'est pas pocible mais le problème c'est que l'ampli reste constament allumé mème quand le moteur est éteint. Que doije faire? Merci pour vos idées.

Sujets relatif
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/01/2005 à 16:26:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yaz a écrit a écrit :


J'ai branché un ampli sur la boite a fusible de la 206 car sur la baterie ce n'est pas pocible mais le problème c'est que l'ampli reste constament allumé mème quand le moteur est éteint. Que doije faire? Merci pour vos idées.






Branché le remote correctement, pour rappel c'est un petit cable qui va de ton autoradio a ton ampli.

Et aussi si tu pouvais structuré un peu tes messages pour que ça soit plus facil à lire :W

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/01/2005 à 17:09:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yaz a écrit a écrit :


J'ai branché un ampli sur la boite a fusible de la 206 car sur la baterie ce n'est pas pocible mais le problème c'est que l'ampli reste constament allumé mème quand le moteur est éteint. Que doije faire? Merci pour vos idées.




Pourquoi c'est pas possible?

Publicité

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/01/2005 à 17:26:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jimmyx59 a écrit a écrit :


Pourquoi c'est pas possible?




Je dirais parce qu'il n'as pas trouvé le passage adapté !

Profil : As du volant
williams77176
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/01/2005 à 17:26:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jimmyx59 a écrit a écrit :


Pourquoi c'est pas possible?





C'est pas pocible mais c'est possible !! Faut juste trouvé le trou !! :D


---------------
je diverges ... mais souvent jdis bite
Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 04/01/2005 à 17:28:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tu as un problème de remote, tu poses un relais commander par le "+ moteur" (ou par autre chose hein) pour ouvrir le circuit quand ton moteur n'est pas allumé.

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/01/2005 à 17:30:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

_peace_ a écrit a écrit :


Si tu as un problème de remote, tu poses un relais commander par le "+ moteur" (ou par autre chose hein) pour ouvrir le circuit quand ton moteur n'est pas allumé.




:nanana: + Accéssoires, mais le mieux étant quand même le remote !

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/01/2005 à 17:31:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

williams77176 a écrit a écrit :


C'est pas pocible mais c'est possible !! Faut juste trouvé le trou !! :D





On le trouve facilement pourtant le trou :ange: !

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/01/2005 à 17:32:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jimmyx59 a écrit a écrit :


On le trouve facilement pourtant le trou :ange: !




DTC :cyp:



:oops:

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/01/2005 à 17:34:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lorent2 a écrit a écrit :


DTC :cyp:



:oops:





J'ai pas de CC! :ange: :oops:

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/01/2005 à 17:39:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour reprendre le serieux de ce topic (quand même, faut que je me ratrappe).
Prendre du +12 sur la boite à fusible (je présume que c'est celle intérieure), c'est pas le top, le mieux étant quand même la batterie directement ou alors la borne de dispo sur la boite à fusible dans le compartiment moteur.

Et en prenant la sortie remote (ou antenne auto suivant les designations) pour alimenter le remote de ton ampli, ça marchera beaucoup mieux !

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 04/01/2005 à 17:58:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

_peace_ a écrit a écrit :


Si tu as un problème de remote, tu poses un relais commander par le "+ moteur" (ou par autre chose hein) pour ouvrir le circuit quand ton moteur n'est pas allumé.





Le remote sur une non mux c'est le fil blanc

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/09/2005 à 18:30:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et sur une MUX ? Car j'ai beau regarder sur les autres topics qui en parlent, je ne trouve pas la couleur du fil REMOTE (+ Accessoire), surtout que je ne veux pas couper le fil d'origine et passer par l'adaptateur (inverseur de polarité).

Merci.

PS : sinon j'ai lu qu'il ne fallait pas brancher l'alimentation de l'ampli sur le +12 de la boite fusibles moteur, pourquoi ça ?

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/09/2005 à 18:49:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
our évitez d'achetez un adaptateur ils vous suffit d'intervertir les fils sur le poste directement. La plupart du temps c'est fils étant reliés a des fusibles il suffit d'intervertir l'arrivé et la sortie tout en n'oubliant pas de changer le fusible. Dans un autres cas sur mon Pionneer il y avait des cosses sur les fils directement ce qui facilite le tout. Au sinon un domino ne coûte pas chers aussi.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/09/2005 à 20:19:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, mais là je parle pour l'ampli, il faut le brancher sur le + accessoires pour qu'il s'éteigne avec le contact voiture.

Et pour l'alimentation ampli ? Pour ou contre le branchement sur le porte fusible moteur ? Si vous n'êtes pas d'accord expliquez pourquoi.

Merci ;)

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/09/2005 à 20:34:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jester06 a écrit a écrit :


oui, mais là je parle pour l'ampli, il faut le brancher sur le + accessoires pour qu'il s'éteigne avec le contact voiture.

Et pour l'alimentation ampli ? Pour ou contre le branchement sur le porte fusible moteur ? Si vous n'êtes pas d'accord expliquez pourquoi.

Merci ;)




:voyons:
Pour brancher ton ampli, il doit être branché directement depuis la batterie
Et pour le remote, regardes sur une doc de fiche ISO, ça peut s'appeler antenne auto :oui:

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/09/2005 à 22:21:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je sais bien, l'ampli sera relié au + batterie, même si je me demande pourquoi certains disent de ne pas le brancher sur le + arrivant à la boite de fusibles moteur.
Le REMOTE j'ai pas trouvé quel fil c'est, même en regardant les fiches ISO données sur un autre topic. Ca ne correspond pas.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/09/2005 à 18:25:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le miens est reliés au porte fusible du moteur. Sa marche nickel mais quand j'aurais de l'argent je m'acheterais certainement un embout en or spécifique qui se branche sur la batterie.

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 06/09/2005 à 18:48:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Que tu sois brancher a la boite fusible ou a la batterie ne reglera pas l'histoire de remote.
Le remote est necessaire pour demarrer l'ampli.
Si ton autoradio a des prises pour ampli (RcA), il a forcement une prise remote.
Tu relis alors les 2 bornes remote de ces 2 appareils.
Lorsque l'autoradio s'allumera (grace au + accessoire) il enverra le signal a l'ampli.
Si il n'y a pas de remote sur ton autoradio, prends le + accessoire de ton autoradio.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/09/2005 à 19:24:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Décidement vous ne me comprennez pas.

Je ne trouve pas le REMOTE sur la prise ISO de PEUGEOT, je ne vois pas quel est le fil et j'ai pas envie de couper le mauvais, surtout que ma voiture est garantie.

Niveau garantie, pareil je me pose la question pour le branchement de l'ampli, soit sur la causse batterie directement ou bien en mettant dans le boitier fusible moteur.

;)

Profil : Pilote semi-pro
  1. homepage
  2. config
vince50
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/09/2005 à 19:32:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jester06 a écrit a écrit :


Décidement vous ne me comprennez pas.

Je ne trouve pas le REMOTE sur la prise ISO de PEUGEOT, je ne vois pas quel est le fil et j'ai pas envie de couper le mauvais, surtout que ma voiture est garantie.

Niveau garantie, pareil je me pose la question pour le branchement de l'ampli, soit sur la causse batterie directement ou bien en mettant dans le boitier fusible moteur.

;)




Y'as un remote sur les postes d'origine :??:


---------------
VW Passat SW Carat tdi 140
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/09/2005 à 19:46:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben non, j'ai changé l'origine (le RD3 poussif) par mon JVchié, que j'ai envie de monter sur ampli, seulement, je peux pas brancher si je sais pas ou prendre le remote sur la prise ISO (surtout que j'ai l'adaptateur pour pas couper le fils d'origine)...

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2005 à 04:24:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon Jester fais une photo de ton poste, ainsi qu'une photo de ton adaptateur et je te dirais sur qu'elle fil branchés. En attendant pour pas que ton amplis reste branchés tout le temps. relis ton remote amplis sur le + de l'amplis et le tout avec un interupteur. J'ai moi branchés mon remote sur le fil blanc de la voiture et égallement inverser le fil blanc et bleu. Par contre sur ton ISO je pense que c'est un fil bleu clair le fil de l'antenne auto.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2005 à 15:29:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vais essayé de faire ça, oui j'ai deux fils bleu, l'un épais, et l'autre fin, je pencherai plutôt pour le fin, mais bon... je préfère pas jouer à l'apprenti sorcier avec les fils MUX

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2005 à 15:30:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jester06 a écrit a écrit :


vais essayé de faire ça, oui j'ai deux fils bleu, l'un épais, et l'autre fin, je pencherai plutôt pour le fin, mais bon... je préfère pas jouer à l'apprenti sorcier avec les fils MUX





Normalement sur les fils y'a un repère!!!

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/09/2005 à 15:32:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vince50 a écrit a écrit :


Y'as un remote sur les postes d'origine :??:




:oui:

Pour trouver le remote : http://www.abcelectronique.com/annuaire/connecteurs/autoradi​o/iso.phtml
Fil bleu, borne 5 : Antenne électrique :oui:

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2005 à 16:55:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est ce que j'ai regardé, mais y a d'autres fils sur l'ISO, notamment un autre bleu. Si on rajoute l'adaptateur entre les deux, c'est le souk LOL. Bref je vais regarder tout ça de plus près et je vous tiendrai au courant pour un coup de main éventuel. Merci.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2005 à 17:11:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jester06 a écrit a écrit :


Ben non, j'ai changé l'origine (le RD3 poussif) par mon JVchié, que j'ai envie de monter sur ampli, seulement, je peux pas brancher si je sais pas ou prendre le remote sur la prise ISO (surtout que j'ai l'adaptateur pour pas couper le fils d'origine)...






Essaies sur la console centrale c'est plus pratique  pour changer les morceuax :W




Ok je sors -----> []


Non mais plus sérieusement, regardes sur la doc de ton autoradio et trouves le fil du remote, apres tu le relie à ton ampli et c'est bon

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2005 à 17:39:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Non mais plus sérieusement, regardes sur la doc de ton autoradio et trouves le fil du remote, apres tu le relie à ton ampli et c'est bon


Ben c'est ce que j'ai fait, étant donné que je connais bien Peugeot et le montage des autoradios sur toutes mes anciennes tutures (106 et 306). Seulement sur le bouquin j'ai : A6 : + Contact, A7 : + permanent, A8 : masse

Merci Peugeot pour tous ces renseignements LOL !

Non j'ai déjà regardé sur les Tuto des fiches ISO etc, mais j'ai des doutes quand même. Je vous tiens au courant. ;)

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2005 à 21:42:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jester06 a écrit a écrit :


Ben c'est ce que j'ai fait, étant donné que je connais bien Peugeot et le montage des autoradios sur toutes mes anciennes tutures (106 et 306). Seulement sur le bouquin j'ai : A6 : + Contact, A7 : + permanent, A8 : masse

Merci Peugeot pour tous ces renseignements LOL !

Non j'ai déjà regardé sur les Tuto des fiches ISO etc, mais j'ai des doutes quand même. Je vous tiens au courant. ;)





Brancher des fiches ISO c'est pas sorcier tu me dira... tu a déja monté un ampli dans ton experience?

On dirait que tu ne comprends pas: le fil du remote il sort de l'autoradio (sur mon alpine il est bleu) ça n'a rien avoir avec le cablage de la voiture. Tu peu démonter toute ta voiture et tester le moindre cable tu ne trouvera rien.

Le remote sort du post et se relie directement à l'ampli

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2005 à 21:56:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah non justement, mon autoradio n'a pas de Remote, et sur ma 306 j'avais donc mis le remote sur le + accessoires (+ antenne) de la fiche ISO de la voiture.

;)

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2005 à 22:05:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah! c'est bien du JVchié alors...et la sur le +accessoires ca ne fonctione pas?

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/09/2005 à 22:29:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jester06 a écrit a écrit :


Ah non justement, mon autoradio n'a pas de Remote, et sur ma 306 j'avais donc mis le remote sur le + accessoires (+ antenne) de la fiche ISO de la voiture.

;)




Le plus antenne c'est communément appelé remote :bah:

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2005 à 22:53:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

206Hdi-SCG a écrit a écrit :


Ah! c'est bien du JVchié alors...et la sur le +accessoires ca ne fonctione pas?





vais voir tout ça demain ;)

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/09/2005 à 14:16:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voilà pour ceux qui voulaient des infos :

http://img230.imageshack.us/im​g230/2546/autorad19kd.jpg

http://img230.imageshack.us/im​g230/4835/autorad24oh.jpg

http://img230.imageshack.us/im​g230/7536/autorad30ad.jpg

Je vous explique donc, j'aimerais brancher mon ampli pour qu'il ne s'allume que quand j'allume le poste... je rappelle également qu'il n'y a pas de fil REMOTE sur mon autoradio !

Autrechose, j'aimerais savoir pourquoi, même avec mon adaptateur, mon autoradio ne veut pas s'allumer tant que j'ai pas mis la clé dans le contact !

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
206 SW Style... ... 12
Buée, eau, et gel (!!) à l'intérieur du pare-brise :-( 15
Chargeur pour RD1 33
Probleme avec un autoradio 19
Fumée noire (hdi) (un peu trop) 22