Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

206 1.4 hdi qui broute et cale

 

Il y a 52 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

206 1.4 hdi qui broute et cale

Prévenir les modérateurs en cas d'abus 
inv85rs
Invité
  1. Posté le 30/12/2007 à 10:15:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

j'ai une 206 1.4 xline hdi de 10/2001
jusque 140000kms , aucuns problèmes !!!
mais aujourd'hui , je démarre fait quelques kms , elle broute et cale , je peux démarrer, au ralenti nikel même quand j'accélère, mais cale quand je roule.
j'ai quelqu'un qui si connait me dit que ca viens de l'injection, il me change deja le filtre a gazoil + filtre a air.
le lendemain j'essaye de nouveau, je fait plusieurs trajets sans problémes, puis rebelote , elle broute et cale...
quand la voiture roule normalement, voyant diag s'étteint !

merci de me donner votre avis !

Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 14/01/2008 à 08:41:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, il m'est arrivé exactement la même chose, par contre j'ai le voyant diagnostic orange qui s'est allumé. J'ai déja changé le filtre à go, ça le fait toujours. Je me demandais si j'avais pas récupéré une merde dans le go, vu que j'ai descendu la reserve très bas avant de faire mon dernier plein..... HELP !!

Invité
  1. Posté le 16/01/2008 à 20:00:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv85rs a écrit :
Bonjour a tous,

j'ai une 206 1.4 xline hdi de 10/2001
jusque 140000kms , aucuns problèmes !!!
mais aujourd'hui , je démarre fait quelques kms , elle broute et cale , je peux démarrer, au ralenti nikel même quand j'accélère, mais cale quand je roule.
j'ai quelqu'un qui si connait me dit que ca viens de l'injection, il me change deja le filtre a gazoil + filtre a air.
le lendemain j'essaye de nouveau, je fait plusieurs trajets sans problémes, puis rebelote , elle broute et cale...
quand la voiture roule normalement, voyant diag s'étteint !

merci de me donner votre avis !

Afficher plus
Afficher moins


salut loufred moi j ai un collegue qui m a toujours dit qu une peugeot a 100 000 km elle était morte... alors toi tu en as 140 000 chapeau.... bon courage à toi et tiens nous au courant de la suite... (as tu regardé au détecteur laser de la centrale n°69.....)

Invité
  1. Posté le 29/01/2008 à 03:04:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
IL FAUT QUE TU PRECISE  A TU UNE PERTE DE PUISSANCE REGARDE LA VANNE EGR AVANT CA POURAIT ETRE SELA MAIS SANS GRANDE CERTITUDE VU L EXPLICATION TCHUUUS

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
bruit à l'avant droit 3
alors les pro. des 206, la panne ???? 4
Voiture qui s'arrete seule pednat qu'elle roule 1
emplacement du fitre à essence 206 1.4l 2002 0
comment lire une carte grise de 206 ? 7