Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Problème accoups moteur à régime constant sur 206 S16

 

Il y a 65 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Page Précédente
Première Page
Auteur
 Sujet :

Problème accoups moteur à régime constant sur 206 S16

Prévenir les modérateurs en cas d'abus 
s1627bp
Invité
s1627bp
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 23/04/2007 à 13:27:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous!

N'ayant pas vraiment trouvé la réponse à ma question dans la fonction recherche de notre cher forum, je me tourne vers la source inépuisable de connaissances de nos forumeurs fous (mode lèche botte ON :D )

J'ai un problème sur ma voiture donc:
Les données du problème:
- Véhicule concerné: 206 S16 Ph1 non mux
- problème constaté: accoups moteurs en roulant à régime constant: le moteur "broute un poil", ce qui est très génant en ville notamment, même sur nationnale: je suis obligé d'appuyer tout le temps ou de relacher: mais en restant très légèrement en gaz, juste pour maintenir un filet, la voiture broute: à partir de 2250 tours a peu près /

pas de perte de puissance (en mettant le pied dedans, ça part nickel)
- Autres:ma voiture ne cale pas au feu rouge, aucun voyant n'est allumé: j'ai changé mes bougies récemment, mon filtre à AIR est OK (- 1 an), j'ai une fuite à l'échappement entre mon inter (collerette de m... :q ) et mon silencieux (seule pièce non origine de la wouature...)

Que dois-je faire: - filtre à essence?

- j'ai entendu parler du débimètre: à quoi sert il? comment savoir s'il est mort?

- bobine: peut elle être endomagée juste pour une plage de régime?? (vers 2000 - 3500 tours?)

Merci de vos lumières :jap:

Sujets relatif
Invité
ong38eo
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 23/04/2007 à 13:29:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il me semble qu'avec un debimetre hs ta voiture perdait en puissance et fumerais plus noir :voyons:

Le philtre a essence est une possibilité a mon avis...

Invité
soa80ah
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 23/04/2007 à 13:40:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Regarde du coté du capteur de pression et celui de température = problème connu et symptômes similaires...See u

Publicité

Invité
sto34up
Marques - succès bronze messages
  1. Posté le 23/04/2007 à 13:59:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

s1627bp a écrit :
Bonjour à tous!

N'ayant pas vraiment trouvé la réponse à ma question dans la fonction recherche de notre cher forum, je me tourne vers la source inépuisable de connaissances de nos forumeurs fous (mode lèche botte ON :D )

J'ai un problème sur ma voiture donc:
Les données du problème:
- Véhicule concerné: 206 S16 Ph1 non mux
- problème constaté: accoups moteurs en roulant à régime constant: le moteur "broute un poil", ce qui est très génant en ville notamment, même sur nationnale: je suis obligé d'appuyer tout le temps ou de relacher: mais en restant très légèrement en gaz, juste pour maintenir un filet, la voiture broute: à partir de 2250 tours a peu près /

pas de perte de puissance (en mettant le pied dedans, ça part nickel)
- Autres:ma voiture ne cale pas au feu rouge, aucun voyant n'est allumé: j'ai changé mes bougies récemment, mon filtre à AIR est OK (- 1 an), j'ai une fuite à l'échappement entre mon inter (collerette de m... :q ) et mon silencieux (seule pièce non origine de la wouature...)

Que dois-je faire: - filtre à essence?

- j'ai entendu parler du débimètre: à quoi sert il? comment savoir s'il est mort?

- bobine: peut elle être endomagée juste pour une plage de régime?? (vers 2000 - 3500 tours?)

Merci de vos lumières :jap:
Afficher plus
Afficher moins








Moi j'ai le meme probleme que toi
mais ce probleme est isolé parce que des jours ca le fait d'autre non et d'autre de temps a autre donc je ne sais pas.
j'ai regardé sur le forum est le phenomene d'accoups n'est pas rare et les causes sont generalement differentes les uns des autres (bobine d'allumage, bougies, filtre a essence, capteur de temperature d'eau, de pression, faiceau regime moteur ...)

bon courage en tout cas et tiens nous au courant pour ma part je vais cha,ger mon filtre a essence et mes bougies et je verrais bien de toutes les facon ca ne lui fera que du bien

Conseil alors filtre a essence en premier ca va te couter 30 € et ca ne pourra que lui faire du bien on ne sait jamais un fin de cuve est vite arrivé

Invité
gae34bm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 23/04/2007 à 14:13:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
es ce que ce probleme est apparu apres avoir justement changer tes bougies?

Publicité

Invité
eiz78ue
Marques - succès argent messages
  1. Posté le 23/04/2007 à 14:19:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Je sais pas si ton moteur est équipé d'une vanne EGR (faudrait la confirmation de quelqu'un qui s'y connait ^^), mais j'avais le même problème sur mon 1,9D. Des accout en 2eme et 3eme a 2000trs. J'ai débranchée cette vanne a la *** et depuis plus aucun soucis. Le voiture est plus douce a conduire, plus de "patate" et pas de soucis de voyant allumé ou quoi que ce soit.

Fait une petite recherche sur cette vanne qui est à la mode en ce moment :)

Invité
gae34bm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 23/04/2007 à 14:20:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:ptdr:

Invité
ght02ee
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 23/04/2007 à 15:52:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Vanne EGR peut-être. C'est énervant ces pannes, multitude de possibilités.

Invité
soa80ah
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 23/04/2007 à 16:38:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eiz78ue a écrit :
Salut,

Je sais pas si ton moteur est équipé d'une vanne EGR (faudrait la confirmation de quelqu'un qui s'y connait ^^), mais j'avais le même problème sur mon 1,9D. Des accout en 2eme et 3eme a 2000trs. J'ai débranchée cette vanne a la *** et depuis plus aucun soucis. Le voiture est plus douce a conduire, plus de "patate" et pas de soucis de voyant allumé ou quoi que ce soit.

Fait une petite recherche sur cette vanne qui est à la mode en ce moment :)
Afficher plus
Afficher moins




 :ange:

Message cité 1 fois
Invité
s1627bp
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 23/04/2007 à 20:48:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

soa80ah a écrit :
Hello,

Regarde du coté du capteur de pression et celui de température = problème connu et symptômes similaires...See u
Afficher plus
Afficher moins



Merci à tous pour ces éléments de réponse!  :p

Ce capteur de pression et celui de température mesurent quoi? et où? L'air à l'admission?

Sinon je voulais savoir: Est-ce qu'un passage au diag chez peugeot peut localiser rapidement l'élément défectueux parmis ceux cités auparavant? (Bobine, vanne ERG, capteur pression et température de?)

EN ce qui concerne les bougies je ne m'en rappelle plus.. Mais j'ai remis exactement la même réf qu'il y avait avant.. Mais je peux remettre mes anciennes pour faire le test éventuellement...

Invité
dan33wu
  1. Posté le 23/04/2007 à 21:12:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.
J ai le meme soucie que toi sur le meme model mais le diagnostique peugeot disait que c etait un capteur de chez plus quoi (je suis pas mecano) on la changer et 3 jours apres sa recommencait.
Je viens de changer les bougieset le filtre a essence samedi dernier sa a bien marchertout le weeck end je me croyais sauver et aujourd'huie rebelotte elle recommence
je sais plus quoi faire ?
en faite sa fait un ans que lon passe par tout et rien n y fait.  :??:

Invité
s1627bp
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 23/04/2007 à 21:27:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dan33wu a écrit :
Salut.
J ai le meme soucie que toi sur le meme model mais le diagnostique peugeot disait que c etait un capteur de chez plus quoi (je suis pas mecano) on la changer et 3 jours apres sa recommencait.
Je viens de changer les bougieset le filtre a essence samedi dernier sa a bien marchertout le weeck end je me croyais sauver et aujourd'huie rebelotte elle recommence
je sais plus quoi faire ?
en faite sa fait un ans que lon passe par tout et rien n y fait.  :??:
Afficher plus
Afficher moins



Arf tu me fais peur là! J'espère que ça ne se passera pas comme ça! au pire c'est peut petre la bobine mais faut voir.. Je sais pas si il y a moyen de tester les pièces séparément...

Invité
eiz78ue
Marques - succès argent messages
  1. Posté le 23/04/2007 à 22:16:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux toujours essyaer de debrancher la vanne EGR, tu regarde si les problèmes ont disparu. Fais une recherche, tu trouvera bcp d'info et un tuto pour la debrancher.

Publicité

Profil : Pilote pro
pote206s16
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/04/2007 à 22:33:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui tente de débranché la vanne  ;)

Moi aussi j'ai les accoups vers 2000tr depuis ma première reprog , avec la vanne débranché pu d'accoup  ;)  
Avec la vanne bouché mais branché accoup :hum:

Mais bon elle reste branché maintenant  ;) la solution ne jamais tourné a 2000tr  :D  :cyp:

Après un filtre a essence coute dans les 12 euros hors taxe  ;) si il y en a un sur ta voiture  :D  :cyp:

Après sa peux venir des sondes de température d'air ou partout  :D  :cyp:  


---------------
:buzz:"et oui mec! faut arrété de rabaisser les voiture! ça sert a rien! a part niquer les roulements!" :buzz:
:coucou:
Moi jvous dit cte fille vos plus belle la vie et les feux de l'amour !!!!! :cyp: cumulé !
Profil : Routard
jenson
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/04/2007 à 22:36:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi sur ma S16 j'ai changé les bobines, bougies, sondes lambda, moteur du papillon d admission et je ne sais plus quoi et la voiture a toujours ces pannes identiques aux tiennes. J'ai été encore emmerdé tout le week end et ce n'est qu en partant du péage où j'ai tiré les 4 premiers rapports jusqu'au fond que ça a disparu... jusqu'à quand?

Invité
dan33wu
  1. Posté le 23/04/2007 à 22:44:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jenson a écrit :
Moi sur ma S16 j'ai changé les bobines, bougies, sondes lambda, moteur du papillon d admission et je ne sais plus quoi et la voiture a toujours ces pannes identiques aux tiennes. J'ai été encore emmerdé tout le week end et ce n'est qu en partant du péage où j'ai tiré les 4 premiers rapports jusqu'au fond que ça a disparu... jusqu'à quand?
Afficher plus
Afficher moins



Moi aussi s et se que je fait je tire tout les rapports a fond et sa tien 2 ou 3 jours et sa recommence.
Se qui et chiant s et que s et pas tout le temps  defois tu et tranquille un bon mois et hop sa recommence mais les jours si s et de pire en pire.

Invité
eiz78ue
Marques - succès argent messages
  1. Posté le 23/04/2007 à 22:53:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Debrancher la vanne ça dure 2 minutes, c'est inoffensif pour la voiture et en general ça regle le probleme. Au pire si ça vient pas de la, on rebranche et hop ni vu ni connu.

Profil : Routard
jenson
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/04/2007 à 23:34:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Moi franchement cette voiture j'en ai trop marre. Y a plein de bruit, des trucs qui se baladent, ces problémes de gestion du moteur. Ca me gave. J voulais vraiment cette voiture rien que pour sa bouille et ses perfs mais la elle me gave, j'ai qu'une envie c'est de changer.

Invité
b-b20sf
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/04/2007 à 23:52:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et la sonde du canister aussi, mais ça devrait le faire que très bas dans les tours :jap: , en sous régime... ;)

Invité
eiz78ue
Marques - succès argent messages
  1. Posté le 24/04/2007 à 08:24:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jenson a écrit :
Moi franchement cette voiture j'en ai trop marre. Y a plein de bruit, des trucs qui se baladent, ces problémes de gestion du moteur. Ca me gave. J voulais vraiment cette voiture rien que pour sa bouille et ses perfs mais la elle me gave, j'ai qu'une envie c'est de changer.
Afficher plus
Afficher moins




Tu me l'echange ?

:D

Invité
soa80ah
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 24/04/2007 à 09:04:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jenson a écrit :
Moi franchement cette voiture j'en ai trop marre. Y a plein de bruit, des trucs qui se baladent, ces problémes de gestion du moteur. Ca me gave. J voulais vraiment cette voiture rien que pour sa bouille et ses perfs mais la elle me gave, j'ai qu'une envie c'est de changer.
Afficher plus
Afficher moins



LOL, ouai mais bon une auto si mimi, avec de si bonne perf à ce prix la en neuf, faut pas s'attendre à une qualité de fabrication et à une fiabilité hors paire.... ;)

Invité
s1627bp
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 24/04/2007 à 13:20:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais essayer de la débrancher ce weekend si j'ai le temps!...

Sinon ouai c'est sur dès que je tire dedans elle marche cickel! Mais en ville ou les gens sont au cul à cul entre 50 et 65, c'est la que ça devient énervant! LOL :D

Invité
soa80ah
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 24/04/2007 à 13:38:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouai c'est clair je suis bien daccord avec toi, mais dès que ça se libère un peu, tendance à pousser et la aie aie aie la conso lol.... :p

Invité
sto34up
Marques - succès bronze messages
  1. Posté le 24/04/2007 à 13:57:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
essaye de la passer au diag chez peugeot si c'est un probleme de bobine, de sondes etc le code erreur va apparement moi perso je l'âi passé au diag et RAS rien n'apparait mais le pbr perciste encore et tjrs dc RRrrrrr

Invité
soa80ah
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 24/04/2007 à 14:00:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi pareil le diag peugeot qui ma couté 80 euro à juste servi a relevé les codes d'erreurs mais ça n'a strictement rien changé.En plus le défaud qui est ressorti n'avait rien a voir avec les defaud affichés sur l'ODB: Defaut cata et anomalie anti pollution, et au diag: défaud allumage cylindre indéterminé!!!!Vla les marrants.... :q

Invité
sto34up
Marques - succès bronze messages
  1. Posté le 24/04/2007 à 14:18:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
apres il faut savoir interpreter le diag.
pour le defaut allumage cylindre ca peut etre les bougies la bobine etc mais si c'est qu'une bougies peugeot optera pour une complete bobine bougies etc
des fois une simple MAJ du calculeur fait du bien a la voiture
RRRrrr la technologie on ne s'en sort pas dire qu'avant une personne normale pouvait reparer ca voiture lui meme c'etait basic etc maintenant il faut etre informaticien electronicien etc

Invité
soa80ah
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 24/04/2007 à 14:24:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tout à fait daccord, moi je voulais une mise a jour calculo entre la ph1 et 2 car je pense que quelques modiffs on étés apportées, mais c'est carrément pas ça qui a réparé mon problème de raté d'allumage très violent (a te foutre le piff dans le volant), j'ai juste débranché trois connecteurs et souflé dedans et depuis plus un seul souci de ce type....Les miracles ça existe encore.... [:aimkdu13:1]

Profil : Routard
jenson
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/04/2007 à 18:15:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce sont lesquelles de fiches que tu as débranché? On sait jamais ça pourrait toujours servir.
Message édité par jenson le 24/04/2007 à 18:16:15
Profil : Routard
jenson
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/04/2007 à 20:19:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Au fait les problémes sont revenus aprés un jour de répit. Tout à l heure au feu, la voiture qui cale au point mort. J'en ai plein le c..! A fait le coup des saletés dans le réservoir c'est réaliste ou pas?

Invité
sto34up
Marques - succès bronze messages
  1. Posté le 24/04/2007 à 20:34:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi peugeot ma srtie la meme chose mais j'y crois pas ca arrive a trop de genre pour que ce soit une crasse dans l'essence !!!
achete un filtre a essence fini ton plein jusqu' a la reserve , fais le plein et hop tu change ton filtre a essence juste apres comme ca tu seras sur apres que c'est pas une crasse !!! fais le ca coute presque rien une 10 ene d'euros

Profil : Vétéran confirmé
scudmax
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 24/04/2007 à 21:29:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi qui commence à être un vieux routier de la S16 (bientôt 90000 km avec :jap: ), j'ai aussi eu ce problème à plusieurs reprises. :ange:

Ce qu'il faut déjà bien savoir, c'est si ton moteur passe en mode dégradé ou pas. Le mode dégradé, c'est :
- le voyant auto-diag allumé au tableau de bord.   :love: ... :cyp:
- un bruit de tondeuse à gazon de compétition :eek: (l'auto tourne sur 3 pattes quoi...)
- un effondrement très violent de la puissance (110 km/h en vitesse de pointe à toc sur plusieurs kilomètres. :non: )

Sur la mienne, j'ai eu ses accoups à régime constant. Ils sont les prémices du mode dégradé. :pfff:

Les deux fois que j'ai eu ça, cela venait de mon échappement.

As-tu une ou deux sondes lambda sur ta 206 S16Tangerine? :??:

- la première fois que ça l'a fait, c'est parce que j'avais shunté la deuxième sonde lambda (après le cata) pour installer ma nouvelle ligne. Ca a bien marché pendant 2 ou 3 mois, et pof, accoups puis mode dégradé.
- la deuxième fois, après avoir remis ma sonde en route, j'avais une fuite sur la ligne au niveau de cette sonde, qui du coup donnait des valeurs de merde, d'où, accoups et compagnie. :/

Pour voir si ça vient de là, tu passes ta voiture au diag, et tu regardes les valeurs données par les sondes lambda (en mV de mémoire). Si ça affiche 0.00 mV, ya un souci...

J'ai aussi eu le problème de la bobine HS, mais là c'est différent (en tout cas sur la mienne). Dès que tu mets en route, la voiture se met en mode dégradé.  :q


---------------
As long as the music is playing, you've got to get up and dance.
Seat Leon ST Cupra 300 4Drive DSG7 MY2019
Invité
sto34up
Marques - succès bronze messages
  1. Posté le 24/04/2007 à 22:03:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est quoi les symptomes d'une bobine HS
(desole pour le hors sujet)
merci

Profil : Pilote semi-pro
vince50
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 24/04/2007 à 22:49:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Meme probleme que vous , avec ma S16 , mais plus vers 2000 tr  :(


---------------
VW Passat SW Carat tdi 140
Invité
s1627bp
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 25/04/2007 à 09:16:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

scudmax a écrit :
Moi qui commence à être un vieux routier de la S16 (bientôt 90000 km avec :jap: ), j'ai aussi eu ce problème à plusieurs reprises. :ange:

Ce qu'il faut déjà bien savoir, c'est si ton moteur passe en mode dégradé ou pas. Le mode dégradé, c'est :
- le voyant auto-diag allumé au tableau de bord.   :love: ... :cyp:
- un bruit de tondeuse à gazon de compétition :eek: (l'auto tourne sur 3 pattes quoi...)
- un effondrement très violent de la puissance (110 km/h en vitesse de pointe à toc sur plusieurs kilomètres. :non: )

Sur la mienne, j'ai eu ses accoups à régime constant. Ils sont les prémices du mode dégradé. :pfff:

Les deux fois que j'ai eu ça, cela venait de mon échappement.

As-tu une ou deux sondes lambda sur ta 206 S16Tangerine? :??:

- la première fois que ça l'a fait, c'est parce que j'avais shunté la deuxième sonde lambda (après le cata) pour installer ma nouvelle ligne. Ca a bien marché pendant 2 ou 3 mois, et pof, accoups puis mode dégradé.
- la deuxième fois, après avoir remis ma sonde en route, j'avais une fuite sur la ligne au niveau de cette sonde, qui du coup donnait des valeurs de merde, d'où, accoups et compagnie. :/

Pour voir si ça vient de là, tu passes ta voiture au diag, et tu regardes les valeurs données par les sondes lambda (en mV de mémoire). Si ça affiche 0.00 mV, ya un souci...

J'ai aussi eu le problème de la bobine HS, mais là c'est différent (en tout cas sur la mienne). Dès que tu mets en route, la voiture se met en mode dégradé.  :q
Afficher plus
Afficher moins



Ahhh tu m'intéresse là! POur l'instant, pas de mode dégradé: aucun voyant qui s'allume, RAS... (enfin pour l'instant :ange: )
Au niveau échappement c'est fort possible, j'ai une fuite entre l'inter et le silencieux, et ça m'étonnerait pas qu'elle soit pas nickel au niveau de la sonde...?? A moins que ce ne soit QUE la sonde qui déconne...
Je crois que je vais aller chez peugeot quand j'aurais le temps.. (PArce qu'en ce moment c'est hard)...
Pour info je n'ai qu'une sonde... Et j'ai un silencieux supersprint..

Invité
sch62iu
  1. Posté le 25/04/2007 à 09:24:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous.

Les a-coup a régime constant sont provoqués par la vanne EGR. Moi elle est simplement débranchée, sur certaine S16, le fait de la débrancher provoque un allumage du voyant diag. Dans ce cas, il faut faire une plaque pour la boucher (comme un joint "plein" ) et la laisser branchée.


A+

Publicité

 Page :
1  2
Page Précédente
Première Page

Aller à :