Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Divers soucis avec ma 206 :/

 

Il y a 41 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Divers soucis avec ma 206 :/

Prévenir les modérateurs en cas d'abus 
rif94ft
Invité
  1. Posté le 09/11/2010 à 15:06:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.

Nouveau, sur ce forum, je m'adresse à vous car je suis un peu paumé et je pense que beaucoup d'entre vous pourront m'aider.
J'ai acquis il y a 1 mois, et une 206 xr 1.1l de 2000 ( oui c'est un veau ) mais elle n'avait que 60 000km, donc une bonne affaire selon moi.

Seulement les soucis s'accumulent :

- Le désembuage de la vitre arrière ne fonctionne pas, même avec le moteur a 80°C ( il n'y a pas de fusible cassé )
- C'est la galère pour changer une ampoule ( je me suis renseigné sur le forum ;) )
- Après avoir roulé pendant un certain moment, quand je coupe le moteur, il y a une sorte de bruit comme un : "tic tic tic tic tic" qui provient du moteur, qui ralentit la cadence doucement puis s'arrête ...  :??:  :??:
- Souvent quand la voiture est froide et que je démarre, la voiture accélère toute seule, monte dans les 3500 tours, ça dure environ 20 secondes mais c'est assez embetant surtout en plein virage  :non:
- Plusieurs fois sur l'autoroute, j'entends un bruit très aigu qui je pense vient de la roue avant gauche, et quand je touche à la pédale de frein, le bruit disparait et revient 1seconde plus tard  :??: ....

Bref pas mal de soucis plus ou moins chiants ...

Si quelqu'un peut m'aider, merci beaucoup !!

Sujets relatif
Invité
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 09/11/2010 à 15:26:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rif94ft a écrit :
Bonjour à tous.

Nouveau, sur ce forum, je m'adresse à vous car je suis un peu paumé et je pense que beaucoup d'entre vous pourront m'aider.
J'ai acquis il y a 1 mois, et une 206 xr 1.1l de 2000 ( oui c'est un veau ) mais elle n'avait que 60 000km, donc une bonne affaire selon moi.

Seulement les soucis s'accumulent :

- Le désembuage de la vitre arrière ne fonctionne pas, même avec le moteur a 80°C ( il n'y a pas de fusible cassé )
- C'est la galère pour changer une ampoule ( je me suis renseigné sur le forum ;) )
- Après avoir roulé pendant un certain moment, quand je coupe le moteur, il y a une sorte de bruit comme un : "tic tic tic tic tic" qui provient du moteur, qui ralentit la cadence doucement puis s'arrête ...  :??:  :??:
- Souvent quand la voiture est froide et que je démarre, la voiture accélère toute seule, monte dans les 3500 tours, ça dure environ 20 secondes mais c'est assez embetant surtout en plein virage  :non:
- Plusieurs fois sur l'autoroute, j'entends un bruit très aigu qui je pense vient de la roue avant gauche, et quand je touche à la pédale de frein, le bruit disparait et revient 1seconde plus tard  :??: ....

Bref pas mal de soucis plus ou moins chiants ...

Si quelqu'un peut m'aider, merci beaucoup !!
Afficher plus
Afficher moins



Bienvenue sur le forum !  :jap:

Pas tant que ça apparement ... ! :ange:

Que trouves tu difficile au changement d'une ampoule ? Précise laquelle ?

Profil : Pilote chevronné
supernico206
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 09/11/2010 à 17:26:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rif94ft a écrit :
Bonjour à tous.

Nouveau, sur ce forum, je m'adresse à vous car je suis un peu paumé et je pense que beaucoup d'entre vous pourront m'aider.
J'ai acquis il y a 1 mois, et une 206 xr 1.1l de 2000 ( oui c'est un veau ) mais elle n'avait que 60 000km, donc une bonne affaire selon moi.

Seulement les soucis s'accumulent :

- Le désembuage de la vitre arrière ne fonctionne pas, même avec le moteur a 80°C ( il n'y a pas de fusible cassé )
- C'est la galère pour changer une ampoule ( je me suis renseigné sur le forum ;) )
- Après avoir roulé pendant un certain moment, quand je coupe le moteur, il y a une sorte de bruit comme un : "tic tic tic tic tic" qui provient du moteur, qui ralentit la cadence doucement puis s'arrête ...  :??:  :??:
- Souvent quand la voiture est froide et que je démarre, la voiture accélère toute seule, monte dans les 3500 tours, ça dure environ 20 secondes mais c'est assez embetant surtout en plein virage  :non:
- Plusieurs fois sur l'autoroute, j'entends un bruit très aigu qui je pense vient de la roue avant gauche, et quand je touche à la pédale de frein, le bruit disparait et revient 1seconde plus tard  :??: ....

Bref pas mal de soucis plus ou moins chiants ...

Si quelqu'un peut m'aider, merci beaucoup !!
Afficher plus
Afficher moins




Salut,

Alors le désembuage, c'est surement une des lignes de la lunette arriére qui est cassée (coupure) ou voir les fiches sur le côtés.

Les ampoules faut juste avoir le coup de main, côté passager, tu peux enlever le tuyau de remplissage du lave glace en le tournant d'1/4 de tour pour avoir un chouillat de place.

Le "tic tic " c'est normal, ça chauffe la dessous, la ligne, cata etc etc en refroidissant fais ce genre de bruit, c'est courant sur un essence. (en chauffant le métal se dilate, et donc dés que tu éteins il refoidit et reprend sa forme d'ou les craquements)

Quand tu démarres et que le moteur accélère seul c'est souvent le papillon motorisé qui est encrassé, donc démontage & nettoyage.

Et pour le bruit en roulant, vérifies l'état des plaquettes.
J'ai eu le même genre de bruit derniérement et mes plaquettes ar étaient bonnes à changer.

Message édité par supernico206 le 09/11/2010 à 17:27:23

---------------
Megane IV Intens Dci 130
Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 09/11/2010 à 19:32:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
d'accord avec les autres, en effet rien de bien grave a première vue!!
pour ta lunette arrière si les fiches sont bien mises et que les fusibles sont bon il faut que tu cherches une coupure sur les lignes de ta lunette!
des fois on les repère lorsqu'il y a de la buée et que tu actionne le bouton un petit rond sans buée se forme autour de l'endroit coupé!
pour le réparer, rien de plus simple il faut mettre une toute petite goutte d'étain pour refaire le contact!

Invité
  1. Posté le 10/11/2010 à 12:24:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour vos réponses, je vais aller vérifier tout ça, mais pour la lunette arrière je suis quasiment sur qu'il n'y a aucune coupure :/. Je vais aller quand même vérifier ! :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
besoin de conseil pour achat 206 diesel 7
206 2.0 HDI reprog gris EZR 45
Accident avec ma 206 14
rencontre sur nimes dimanche 7.11.2010 60
Bruit canard ou appel d'air lors de la relache de l'accélérateur 1