Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

[Probléme] autoradio 206 1.D 1999

 

Il y a 125 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Probléme] autoradio 206 1.D 1999

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 01/05/2011 à 12:31:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Après maintes recherches sur le net, j'ai décidé de rejoindre cette communauté qui m'a déjà bien aidé. J'espère ne pas me tromper d'endroit.

Voilà, je possède une 206 1.9D de 1999 que j'ai acheté d'occasion. La personne qui avait la voiture avant moi avait déjà changé d'autoradio mais avait relié les câbles entre eux avec du scotch. J'ai donc changé pour un autoradio CD JVC et utilisé des dominos pour raccorder les câbles. Seulement, comme pour beaucoup de personnes, lorsque je coupe le contact et que je retire la clé, la mémoire s’efface et je suis bon à tout re paramétrer au prochain démarrage. J'ai donc vu qu'il fallait inverser les câbles jaune et rouge mais hélas, les câbles qui viennent de la voiture ne correspondent pas du tout à ceux de la prise ISO de mon autoradio. Je sollicite donc votre aide afin de savoir si mes branchements ne sont pas faux ou si les faisceaux de la voiture ne sont pas naze...

Merci d'avance et bonne journée !
0105201152​1
Message édité par dje206 le 01/05/2011 à 12:34:15
Sujets relatif
Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/05/2011 à 12:37:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et en gros tu l'as cablé comment ?

C'est que le connecteur d'alim ou y à les HPs sur la photo ?

C'est quoi cette cosse alarache ?

Invité
  1. Posté le 01/05/2011 à 12:51:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je l'ai câblé en suivant ce que l'ancien proprio avait connecté.
Il y a les 2. Sur le petit domino, les 2 gris sont les HP avant. Sur le gros domino, le jaune/vert est la terre, le gros bleu, l'alimentation que j'ai branché sur le jaune et le rouge de l'autoradio.
Ensuite, la cosse était branchée avec une cosse donc je l'ai remise et de l'autre côté un domino qui relie un fil violet qui vient de l'ISO de l'autoradio vers un petit fil vert.

Publicité

Profil : Pilote d'essai
bap206
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/05/2011 à 12:52:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut que tu inverse les 2 + (le + permanent et le + après contact sont inversés sur la 206) :)


---------------
Je roulerais en VAG quand ma demande d'euthanasie aura été refusée.
Invité
  1. Posté le 01/05/2011 à 12:55:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
inverser lesquels ?

Publicité

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/05/2011 à 12:56:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Déjà ça risque de mal fonctionner, vu que tu relies les sorties AV & AR sur la même enceinte

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/05/2011 à 12:56:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bap206 a écrit :
Il faut que tu inverse les 2 + (le + permanent et le + après contact sont inversés sur la 206) :)
Afficher plus
Afficher moins


Sauf que là le même fil alimente son jaune & rouge via son domino

Profil : Pilote d'essai
bap206
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/05/2011 à 12:57:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Le 12 volt permanent (celui sur lequel tu as 12 volt même contact coupé) et le 12 volt après contact (celui sur lequet tu as 12 volt UNIQUEMENT contact mis).


---------------
Je roulerais en VAG quand ma demande d'euthanasie aura été refusée.
Profil : Pilote d'essai
bap206
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/05/2011 à 12:57:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lorent2 a écrit :

Sauf que là le même fil alimente son jaune & rouge via son domino
Afficher plus
Afficher moins


Ah ouais :d

C'est complétement fou ce câblage :w

C'est que le 12V permanent se promène quelque part :bah:


---------------
Je roulerais en VAG quand ma demande d'euthanasie aura été refusée.
Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/05/2011 à 12:59:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les 2 violets m'intriguent surtout ...
Message édité par Lorent2 le 01/05/2011 à 12:59:19
Profil : Pilote d'essai
bap206
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/05/2011 à 13:01:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faudrait tester au voltmètre... Là, faut tout retrouver...


---------------
Je roulerais en VAG quand ma demande d'euthanasie aura été refusée.
Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/05/2011 à 13:02:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bap206 a écrit :
Il faudrait tester au voltmètre... Là, faut tout retrouver...
Afficher plus
Afficher moins


Clair, mais il reste plus beaucoup de choix, le reste à l'air correct

Invité
  1. Posté le 01/05/2011 à 13:12:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Au voltmètre OK mais je teste comment ?

Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/05/2011 à 13:23:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Entre la masse et un des fils

Invité
  1. Posté le 01/05/2011 à 13:28:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah je vois et je trouve les bons fils en fonction de la tension ?

Invité
  1. Posté le 02/05/2011 à 15:39:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai finalement testé mes câbles au voltmètre et il s'avère que je n'ai que le 12V accessoire (celui qui s'allume lorsque le contact est mis) mais je n'ai pas trouvé de 12V permanent dans les faisceaux qui arrivent à l'autoradio et après avoir vérifié quelque fois que celui-ci serait tombé ou aurait été sectionné, je n'ai rien trouvé.
J'ai donc décidé de ruser et d'emprunter le 12V permanent qui part vers l'horloge du tableau de bord. Miracle, cela fonctionne mais nouveau hic, l'autoradio reste désormais allumé contact coupé...

Que faire ? Ai-je pris un mauvais câble ?

Merci d'avance pour vos réponses !

Profil : Nouveau membre
arnaud3730
  1. Posté le 18/08/2019 à 18:14:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Il faut vérifier sur le poste quel fil correspond au plus permanent et quel fil est utilisé pour l'ignition (+contact) le plus contact c'est en principe le rouge et le + permanent ça doit être un fil jaune ou bleu. Tu as du inverser le +permanent avec le fil du + contact

Cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] Ma 206 1,4 hdi 7Och ! 37
"Rasso" Week end 25/26 juin [ Strasbourg ] Photos 401
[Probleme] Pot d'échappement cassé 9
bonjours je suis nouveau 27
Embrayage renforcé 206 S16 0