Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

A-coups Puretech 82: supports moteur/biellette/reprog

 

Il y a 790 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

A-coups Puretech 82: supports moteur/biellette/reprog

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
thepolymer
  1. Posté le 31/12/2015 à 18:41:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Je souhaite partager mon expérience concernant les fameux à-coup à bas régime du Puretech 82ch.
J'ai eu un problème la semaine dernière (à 900km de chez moi...) avec mon Peugeot 2008 en démarrant un matin: vibration du moteur, voyant moteur qui clignote, "faites réparer le moteur" sur l'écran, et ventilateur de refroidissement moteur qui tourne à fond. En coupant le contact, le ventilo continuait de tourner à fond (moteur froid, pourtant...), j'ai dû débrancher et rebrancher la batterie. Nouvel essai de démarrage du moteur: plus rien, plus de voyant, tout va bien!
J'ai emmené la voiture chez un petit agent Peugeot local (après un accueil exécrable à la concession Peugeot de cette grande ville de Franche-Comté: "pas le temps", "tant que le voyant est pas rouge vous pouvez rouler, c'est pas grave" ).
Le passage à la valise a révélé un problème d'amortissement moteur, problème connu par Peugeot avec une action corrective précise: changement des supports moteurs, changement de la biellette anti-couple+nouvelle programmation du calculateur.
Le comportement moteur s'était déjà bien amélioré il y a 1 an suite à un passage en concession pour un autre soucis (mais le technicien avait nié toute reprogrammation). Cette fois c'est parfait, comme le moteur aurait dû être dès le début: pas de hoquet en relâchant brusquement l’accélérateur (même en 1ère!), passages de vitesse imperceptibles. La réponse de la pédale d'accélérateur est aussi plus progressive, j'ai failli caler en sortant de chez l'agent Peugeot.
Bref, il semble que le problème d'à-coup soit enfin totalement résolu, en 2 étapes successives pour ma part. Mais il semble que le caractère rugueux de ce moteur a eu un impact négatif sur la mécanique, il faut en être conscient. Mon véhicule est garanti jusqu'à mi 2016, mais je vais me renseigner pour étendre cette garantie de 2 ans.
Pour info, mon 2008 VTI 82 est de juillet 2014, il a 21000km.


---------------
Peugeot 2008 Active, 1.2L VTI 82ch
Sujets relatif
Profil : Membre
olmir
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/01/2016 à 23:49:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci pour ton retour intéressant. Visiblement l'accueil en concession n'est pas seulement déplorable dans une grande ville de Picardie (enfin Nord pas de Calais aussi maintenant). Vive les petits agents ! En ce qui me concerne, je n'ai plus de problèmes. J'ai remarqué également une nouvelle petite amélioration en roulant en SP98 plutôt que 95 pour info. Je n'ai jamais eu encore les symptômes que tu décris mais comme ça si ça m'arrive je saurais quoi.
Message cité 1 fois
Profil : Apprenti confirmé
thepolymer
  1. Posté le 09/01/2016 à 12:13:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

OLmir a écrit :

Bonjour,

Merci pour ton retour intéressant. Visiblement l'accueil en concession n'est pas seulement déplorable dans une grande ville de Picardie (enfin Nord pas de Calais aussi maintenant). Vive les petits agents ! En ce qui me concerne, je n'ai plus de problèmes. J'ai remarqué également une nouvelle petite amélioration en roulant en SP98 plutôt que 95 pour info. Je n'ai jamais eu encore les symptômes que tu décris mais comme ça si ça m'arrive je saurais quoi.
Afficher plus
Afficher moins


Pour ma part, je n'arrive pas à me faire une idée claire concernant le carburant. Pour la conso, il semble y avoir une tendance: SP95=SP98, SP95-E10 fait consommer un peu plus en général, mais c'est pas systématique. Ma meilleure expérience en terme de conso (mais aussi de comportement moteur), c'est tout de même un SP95-E10, d'une station autoroutière Shell! Et ma pire, c'est un SP98 (de supermarché, néanmoins). Va comprendre...

Message cité 1 fois

---------------
Peugeot 2008 Active, 1.2L VTI 82ch
Publicité

Profil : Membre
olmir
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/01/2016 à 17:48:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ThePolymer a écrit :

Pour ma part, je n'arrive pas à me faire une idée claire concernant le carburant. Pour la conso, il semble y avoir une tendance: SP95=SP98, SP95-E10 fait consommer un peu plus en général, mais c'est pas systématique. Ma meilleure expérience en terme de conso (mais aussi de comportement moteur), c'est tout de même un SP95-E10, d'une station autoroutière Shell! Et ma pire, c'est un SP98 (de supermarché, néanmoins). Va comprendre...
Afficher plus
Afficher moins

En te lisant, je réalise que je n'ai pas précisé que je ne me ravitaille qu'en supermarché.
J'ai fait tourner ma 306 17 ans en SP95 de supermarché et je ne suis pas passé à la 208 pour des raisons de moteur défaillant, loin de là, elle envoyait encore sacrément !!! (la 208 me parait avare en sensation en comparaison).
Il parait qu'un plein de temps à autre en station service est bénéfique mais mon expérience 306 me fait dire que c'est sans doute loin d'être nécessaire question agrément et longévité moteur. Maintenant, question conso, il parait qu'on consomme moins en station "de marque".
En conso, mes 2 premiers pleins en SP98 (tout en agglomération) : 6,3 L/100 km (ODB) contre 5,8 L/100 kms en SP95 mais j'ai appuyé beaucoup plus car le fonctionnement plus agréable du moteur m'a donné clairement envie de titiller la pédale de droite ! Sur ce 3ème plein, j'ai fait 200 km de route et bientôt 500 km d'agglomération et je suis à 6,6 L/100 km en roulant plus "écoconduite" pour voir.

X// Powah!
Profil : Pilote pro
  1. homepage
  2. config
papy-g
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/02/2017 à 12:17:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Attention aux dénominations de moteurs, un VTI 82 de 2014 n'est pas un Puretech! :O
Ceux ayant eu la dénomination Puretech, même si c'est beaucoup de l'esbrouffe commerciale, en dehors de l'arbre d'équilibrage revu, la carto moteur est convenable. Cela reste un repère pour savoir quels moteurs sont censés souffrir de ce défaut. ;)


---------------
Soyez exigeants, ne vous contentez pas de ce que l'on vous vend.
Demandez-en plus, ou faites-le vous-même.
Profil : Pilote d'essai
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 07/02/2017 à 12:37:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ma fille a un modèle de mars 2013 : les à-coups ont disparu après la reprogrammation du calculateur lors de la révision annuelle de 2015.


---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 69.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Profil : Nouveau membre
spudix
  1. Posté le 28/12/2018 à 14:07:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous !

J'ai lu vos échanges au sujet des "à-coups" moteur 82. J'ai un problème sur ma 208 et votre topic est celui qui se rapproche le plus des symptômes que j'ai pu recenser.

Je possède une 208 1,2 Vti 82 de 2014. Elle a 55 000 km.

Conditions dans lesquelles le bruit intervient :
-à froid et à chaud
-humide et pas humide
-en sous-régime
-route abîmées (pavés / nids de poule etc...)
-charge moteur faible et boîte de vitesse en prise

On entend comme un "claquement creux", comme si le moteur réagissait aux défauts de la route.
Ce bruit apparaît quand on accélère pour empêcher le calage du moteur (d'où le sous-régime).

Vous trouverez un enregistrement du bruit ci-joint :
https://vocaroo.com/i/s1EIlvvG​NS5L


Certain(e)s ont déjà rencontrés ce problème ?

J'ai des soupçons sur les supports moteur (biellette de reprise de couple entre autres) ou du moteur en lui-même.

Merci à vous et bonnes fêtes de fin d'année ;)

Spudix
Message édité par spudix le 28/12/2018 à 14:08:16
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Attelage 2
Porte vélo sur hayon 9
Batterie 5
pneu de secours ou galette ? 5
Choisir l'option GPS intégré, ou pas ? 10