Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème boite de vitesse Peugeot 2008

 

Il y a 1016 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème boite de vitesse Peugeot 2008

Prévenir les modérateurs en cas d'abus 
evasionsdd​t
Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 13/01/2016 à 20:58:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un soucis de passage de vitesse avec ma 2008 feline titane 120ch 1.6 blueHDI. 17000km acheté en juillet 2015.
J'ai laissé la voiture une premier fois en décembre au garage une personne de chez peugeot a constaté le probleme. J'ai laissé la voiture et le lendemain ils m'ont appelé qu'il n'arrive pas a reproduire le problème.
J'ai déposer la voiture lundi, j'ai reessayé la voiture avec la meme personne et le problème avait l'air de s"être amplifié au autres vitesse.


Symptômes : lors du passage d’une vitesse et plus particulièrement de la 2e vers la 3e un à-coup se produit juste après le passage.
Tests :Moteur a l’arrêt RAS les vitesse passent bien.
Moteur en marche, frein a main mis, passe des vitesses en faisant patiner l’embrayage : pour moi RAS.
Véhicule roulant à faible allure 2e --> 3e je laisse le pied sur l’embraye pour passer la 3e le problème se produit. Comme un à-coup qui se ressent dans la voiture juste après le passage de la vitesse.
Je refais le même test en laissant le temps au moteur de descendre au ralenti , le même problème de produit.
Je refait le même test en roue libre, passage 2e—3e problème. Rétrograde en 2e tout en maintenant le pied sur l’embrayage RAS. 2e—3e problème.
une pesonne de chez peugeot a constaté le défaut et a aussi identifié le problème au passage des autres vitesses et effectivement maintenant je le ressent aussi.
Je fais beaucoup de route et après un long trajet (autoroute) le problème à l’aire de s’être amplifié. Le problème devient moins perceptible a froid.
A froid, des les 1er tours de roues, le problème est facilement ressenti.
J'ai remarqué en début de semaine que Le problème arrive sans enclencher la vitesse : enlever la vitesse (2e) et approcher la 3e sans la passer et le bruit, l’a-coups se fait entendre.

Parfois il n’y a aucun soucis pendant 5.. 10.. km.

Ils m'ont appelé ce soir en me disant "vous savez Mr il faut accompagner vos vitesses", j'ai eu beaucoup de voiture, mon job m'oblige a faire de la route (2 millions de km en voiture jusqu’à maintenant) je sais reconnaître un problème je pense. Demain j'ai rendez. J'aurais besoin de conseil. Je connais trés bien le principe des "anciennes" boites donc n’hésitez pas à entrer dans la technique.
Je pense que demain ils vont me la faire "Mr c'est normal !!!"

Par avance merci a tous ceux qui pourrons m'aider
Message cité 1 fois
Sujets relatif
Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 13/01/2016 à 21:11:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
n° de série s'il te plait que je regarde si il n'y a pas un problème connu
merci

Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 13/01/2016 à 23:24:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Numéro de série : VF3CUBHZMFY098328

Publicité

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 14/01/2016 à 19:07:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
pas de problème connu

comment est ta garde d'embrayage ?

Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 15/01/2016 à 23:09:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

La garde ? donc la course de la pédale ? elle est normal et je pensais que sur ce modelé la garde est automatique.
Sinon je suis allé au RDV hier et j'ai eu affaire au chef d'atelier qui n'a rien trouvé d'anormal et m'a sorti un jolie discourt... Je préféré de tout manière la reprendre tel quel pour étudier le problème.
Je vais essayer de trouver les plans de cette boite.
Voici mon explication mais je ne connais pas encore trés bien les termes.
Le passage de la 2e à la 3e nécessite je pense l'accouplement de 2 axes qui sont alignés. Donc le baladeur approche le système de "synchro" --> bague cannelée qui vient accouplé 2 pignons pour "solidariser" les 2 arbres.
Donc pour moi c'est cette ensemble qui me semble en cause. le probleme survient juste avant l'accouplement, à l'approche. Au final c'est peut être normal. c'est ce que le pro m'a expliqué !
Demain je récupère la voiture.

Je vais donc étudier le problème... investigation icon7
Message édité par evasionsddt le 15/01/2016 à 23:14:39
Publicité

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 16/01/2016 à 13:23:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
désolé je n'arrive pas à trouver une vue éclaté complète de la pignonerie .
je cherche toujours

Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 18/01/2016 à 13:56:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci sympa, j ai pas trouvé sur le net pour l instant

Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 05/02/2016 à 19:51:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je suis de retour.
Donc j'ai continué mes tests et le problème apparaît essentiellement aprés un long trajet et lors du passage de la 2e a la 3e.

Quelqu'un a t il le meme soucis ?
Le responsable du garage peugeot ou j'ai déposé m'ont véhicule m'a dit que c’était normal!! Toutes les personnes qui ont testé le véhicule me disent que non.

Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 29/05/2016 à 20:13:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Voici des news de mon problème. Aprés 2 passages dans la même concession, le problème a été constaté par le personnel d'atelier. Par contre le chef d'atelier n'a rien constaté, je l'ai essayé avec lui et il arrivait a passer les vitesses sans gros soucis. Les sympotomes étaient encore là mais moins prononcé. Il montait les régîmes à 2500t/min. Il a presque insinué que je ne savais pas passer mes vitesses. Donc je suis allé chez le petit peugeot du coin qui a aussi constaté un Pb et m'a envoyé dans une autre concession beaucoup plus sérieuse.
Cette dernière a réglé la câblerie sans changement et la semaine prochaine je laisse la voiture pour une semaine, ils vont démonter la boite !!!!!!

Cordialement

Profil : Nouveau membre
lulushark
  1. Posté le 12/08/2016 à 13:59:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Peux-tu nous faire le retour sur le problème ? et la solution apportée stp ?
Je rencontre actuellement le même problème que toi...

Invité
  1. Posté le 23/09/2016 à 04:45:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, de même, j'ai le même problème depuis 0km là elle en es à 1500km et elle est chez peugeot !!! ils réfléchissent...........

Invité
  1. Posté le 30/10/2016 à 09:24:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
proprietaire dune feline titane je rencontre egalement des soucis de passages precis de 2 vitesses sur les 6 et le probleme est aleatoire. Biensur moi aussi jai eu droit a : vous savez pas passer les vitesses. Pourtant le probleme est bien present a chaud comme a froid.
Une vidange de la boite a ete effectué dernierement mais je men rends compte que le probleme est toujours present.
je mapercois que je ne suis pas la seule personne qui rencontre ce probleme. Quand peugeot va prendre en compte ce reel problème? .

Profil : Routard confirmé
petitnicolas
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 11/11/2016 à 10:14:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Moi j'ai ami qui en a une en HDI 100 et la seconde est très dure à passer.
Parfois elle passe plus facilement, mais souvent elle est très dire voire impossible à passer, c'est très désagréable à l'usage.
Le garage le balade en disant au début que la boite avait besoin de "se faire" et maintenant que c'est un problème connu et qu'ils ne peuvent rien faire.
J'ai un gros doute et je pense perso à un problème de synchro.
Pourtant, ça ne craque jamais...


---------------
Dacia, le bon choix !
Publicité

Profil : Pilote assidu
decapot62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/11/2016 à 20:06:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
evasionsddt , c est une BVM 6 vitesses que tu as ?

Invité
  1. Posté le 15/01/2017 à 18:01:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

evasionsddt a écrit :

Bonjour,

J'ai un soucis de passage de vitesse avec ma 2008 feline titane 120ch 1.6 blueHDI. 17000km acheté en juillet 2015.
J'ai laissé la voiture une premier fois en décembre au garage une personne de chez peugeot a constaté le probleme. J'ai laissé la voiture et le lendemain ils m'ont appelé qu'il n'arrive pas a reproduire le problème.
J'ai déposer la voiture lundi, j'ai reessayé la voiture avec la meme personne et le problème avait l'air de s"être amplifié au autres vitesse.


Symptômes : lors du passage d’une vitesse et plus particulièrement de la 2e vers la 3e un à-coup se produit juste après le passage.
Tests :Moteur a l’arrêt RAS les vitesse passent bien.
Moteur en marche, frein a main mis, passe des vitesses en faisant patiner l’embrayage : pour moi RAS.
Véhicule roulant à faible allure 2e --> 3e je laisse le pied sur l’embraye pour passer la 3e le problème se produit. Comme un à-coup qui se ressent dans la voiture juste après le passage de la vitesse.
Je refais le même test en laissant le temps au moteur de descendre au ralenti , le même problème de produit.
Je refait le même test en roue libre, passage 2e—3e problème. Rétrograde en 2e tout en maintenant le pied sur l’embrayage RAS. 2e—3e problème.
une pesonne de chez peugeot a constaté le défaut et a aussi identifié le problème au passage des autres vitesses et effectivement maintenant je le ressent aussi.
Je fais beaucoup de route et après un long trajet (autoroute) le problème à l’aire de s’être amplifié. Le problème devient moins perceptible a froid.
A froid, des les 1er tours de roues, le problème est facilement ressenti.
J'ai remarqué en début de semaine que Le problème arrive sans enclencher la vitesse : enlever la vitesse (2e) et approcher la 3e sans la passer et le bruit, l’a-coups se fait entendre.

Parfois il n’y a aucun soucis pendant 5.. 10.. km.

Ils m'ont appelé ce soir en me disant "vous savez Mr il faut accompagner vos vitesses", j'ai eu beaucoup de voiture, mon job m'oblige a faire de la route (2 millions de km en voiture jusqu’à maintenant) je sais reconnaître un problème je pense. Demain j'ai rendez. J'aurais besoin de conseil. Je connais trés bien le principe des "anciennes" boites donc n’hésitez pas à entrer dans la technique.
Je pense que demain ils vont me la faire "Mr c'est normal !!!"

Par avance merci a tous ceux qui pourrons m'aider
Afficher plus
Afficher moins

bonjour.je viens de lire votre message concernant votre problème d'a-coup après le passage de la vitesse supérieur.j'ai le même problème que vous sauf que j'ai une boite robotisée,etg6 ....avez-vous eu la réponse à votre problème ? si oui ,pouvez-vous me dire ce qui a été fait .j'ai une 2008 hdi 92 ch de 2014.merci de me répondre

Profil : Nouveau membre
loulou27150
  1. Posté le 23/01/2017 à 13:00:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Monsieur
J'ai exactement le même problème que vous avec ce bruit de 2 a 3 .
Avez vous trouve la cause
Cordialement
Message cité 1 fois
Profil : Nouveau membre
gino881
  1. Posté le 17/02/2017 à 20:18:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

loulou27150 a écrit :

Bonjour Monsieur
J'ai exactement le même problème que vous avec ce bruit de 2 a 3 .
Avez vous trouve la cause
Cordialement
Afficher plus
Afficher moins

bonsoir loulou.à qui posez-vous votre question ? si c'est à moi ,j'attend toujours la réponse de évasionddt ...
sinon pour moi rien n'a changé ,,j'ai toujours ce petit acoup déplaisant comme si l'embrayage se collait ,affaire à suivre

Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 30/11/2017 à 21:45:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a du nouveau,

Tout d’abord sachez que le problème c’est aggravé. Mais comme j’arrive à « éviter » le problème avec une conduite douce et un passage de vitesse doux, j’ai sans doute retardé une détérioration mécanique.

J’ai prix une extension de garantie avant les 2 ans constructeur pour ce problème mais sachez que le bruit c’est accentué et fait un bruit métallique comme si 2 pièces en métal frottaient. A froid c’est horrible. Je fais 95% d’autoroute et l’embrayage n’est jamais sollicité mais bon.
Donc pour faire simple une concession peugeot a vraiment constaté se bruit totalement inconnu et ils vont TOUT démonter boite, embrayage et volant moteur. D’après moi cela pourrait être un problème de volant moteur qui a de tout manière ruiné l’embrayage et qui influe sur le passage des vitesses. Sans être parano j’ai aussi une sorte de tremblement ressenti dans la pédale que j’associais a un problème de pneumatique. Au final le volant moteur pourrait en être l’origine.

J’en saurais plus le 11 décembre. Par contre la concession m’a prévenu que « monsieur si c’est l’embrayage c’est pas compris dans l’extension de garantie » que j’ai pris spécialement pour et Je leur ai bien fait comprendre gentiment que je n’en avais rien a….. HA oui j’oubliais sur le papier il y en aurait pour… 2500€.

Je précise que le problème est d’origine, 4 mois après son achat de multiple A/R chez Peugeot. J’ai fait des rapports au SAV Peugeot pour laisser une trace. Aujourd’hui elle a 2ans ½ et 80000km

Je n’ai pas une conduite naturelle, j’y vais doucement tout doucement et 95% d’autoroute calé à 130 sur l’autoroute de Reims qui est la plus par du temps déserte a l’heure où je passe. J’aurais peut-être dû y aller plus fort pour accélérer l’accentuation du problème.
Au pire je ferai faire une expertise, mais j’espère que Peugeot prendra tout en compte.

Invité
  1. Posté le 20/12/2017 à 20:25:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
2008 essence 110 cv turbo, achetée en juillet, neuve, 3000 km aujourd'hui, mêmes symptômes avec la 2 et la 3 ème vitesse.
Passage chez Peugeot, tests avec un technicien, problème remarqué et répertorié, mais pas de réparation possible dans l'immédiat, récit du responsable de Peugeot, raison évoquée: Peugeot travaille dans l'élaboration d'un logiciel pour reconfigurer la boîte à vitesse, délai, plusieurs mois ??????
En attendant ,la conduite est très désagréable. Je pense que je vais faire essayer la voiture à un expert.
Message cité 1 fois
Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 21/12/2017 à 09:52:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeJN87. a écrit :

Bonjour.
2008 essence 110 cv turbo, achetée en juillet, neuve, 3000 km aujourd'hui, mêmes symptômes avec la 2 et la 3 ème vitesse.
Passage chez Peugeot, tests avec un technicien, problème remarqué et répertorié, mais pas de réparation possible dans l'immédiat, récit du responsable de Peugeot, raison évoquée: Peugeot travaille dans l'élaboration d'un logiciel pour reconfigurer la boîte à vitesse, délai, plusieurs mois ??????
En attendant ,la conduite est très désagréable. Je pense que je vais faire essayer la voiture à un expert.
Afficher plus
Afficher moins



Bonjour,
Mon problème a évolué.
Tout d’abord ce n’est pas un problème de soft, le probléme à bien été identifier :

  • Rouler, passer la seconde
  • Appuyer sur l’embrayage et laisser le pied dessus donc la voiture est en roue libre.
  • Passer au point mort (le pied toujours sur l’embrayage
  • Approcher la 3e sans la passer (mais de la même manière que si vous alliez la passer vraiment, allez même un peu plus vite, vous verrez que le phénomène sera plus fort). toujours pied sur embrayage fait 2e 3e 2e 3e vous allez voir)
  • Vous allez sentir et entendre l’à-coup.
  • La mécanique de la boite semble « retenue » et par d’un coup.
En gros c’est un problème peut être de conception… Sauf que le problème évolue…
Avec du recul est en discutant avec d’autre propriétaire de 2008 voici ce que je peux en dire :
Tout d’abord un problème de passage de vitesse peut aussi venir de l’embrayage qui a souffert à cause d’un volant moteur défectueux.
Pour ma part j’avais aussi un bruit qui s’est amplifié (j’ai plein d’enregistrement de 2015 à 2017). Lors de manœuvres un bruit métallique comme 2 disques en métal qui frotte. Peugeot n’avait jamais entendu ça. Je passe sur les détails mais ma voiture fait 95% d’autoroute (celle de reims, elle est déserte) au régulateur donc l’embraye n’est pas usé. Elle a maintenant 2ans et 5 mois 810000km.
Une concession c’est décidé à démonter pour voir si c’est la boite, l’embrayage ou le volant moteur. Au final il me change l’embrayage mais il n’est pas usé, ils m’ont expliqué que cela venait des garnitures (ha bon !!). C’est en cours de réparation.
Message édité par evasionsddt le 21/12/2017 à 09:55:37
Invité
  1. Posté le 04/01/2018 à 19:02:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cela ressemble au problème rencontré sur la 307 2.0 hdi en 2003. Il s'agit du volant moteur. Son remplacement solutionnait le problème .
Message cité 1 fois
Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 04/01/2018 à 20:17:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeInvité a écrit :

Cela ressemble au problème rencontré sur la 307 2.0 hdi en 2003. Il s'agit du volant moteur. Son remplacement solutionnait le problème .
Afficher plus
Afficher moins

Bonjour,

Ok, la voiture est toujours chez Peugeot.

Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 28/02/2018 à 23:18:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Mon embrayage a donc été changé (quand même 1 mois de délais en décembre janvier). Au dire de Peugeot il était « tordu ». Maintenant j’ai un problème de ronronnement au niveau boîte quand je suis en 5e. Les autres vitesses sont ok. J’ai envoyé un mail au service client, je dois me rapprocher de nouveau en atelier... le problème d origine (passage 2ème vers 3ème) serait en fait normal, pour moi c est la conception même de la boite. Franchement ma voiture a 2ans 1/2, j ai des problèmes depuis plus de 2 ans.
Je passe les détails concernant les batailles téléphonique pour résoudre la prise en charge.
Si j ai le temps semaine prochaine, je passe encore au garage.
Message cité 1 fois
Profil : Membre confirmé
  1. config
jean-pierre302
Marques - succès bronze messages
  1. Posté le 01/03/2018 à 07:03:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

evasionsddt a écrit :

Bonjour à tous,

Mon embrayage a donc été changé (quand même 1 mois de délais en décembre janvier). Au dire de Peugeot il était « tordu ». Maintenant j’ai un problème de ronronnement au niveau boîte quand je suis en 5e. Les autres vitesses sont ok. J’ai envoyé un mail au service client, je dois me rapprocher de nouveau en atelier... le problème d origine (passage 2ème vers 3ème) serait en fait normal, pour moi c est la conception même de la boite. Franchement ma voiture a 2ans 1/2, j ai des problèmes depuis plus de 2 ans.
Je passe les détails concernant les batailles téléphonique pour résoudre la prise en charge.
Si j ai le temps semaine prochaine, je passe encore au garage.
Afficher plus
Afficher moins

Bonjour,

Essaies au près de ton assurance voir s'il prenne en charge l'expertise. J'ai eu des difficultés dans le réseau VAG et mon assurance(MAIF) acceptait de prendre à charge l'expertise dans le cadre du recours. Mais dans le même temps j'avais réglé ça à l'amiable!


---------------
2008 GT LINE 110 CH EAT6 rouge Ultimate toit panoramique et jantes Eridan Full black, park assist
Invité
  1. Posté le 19/06/2018 à 13:56:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Où en êtes-vous? J'ai le même problème avec une 2008 HDI. Après avoir envisagé de changer la boite de vitesse, le garage qui m'avait vendu la voiture considère que faute de solutions, il n'y a pas de problème :ange:

Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 20/07/2018 à 07:27:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Réponse un peu tardive mais aujourd’hui hui, je change mes 4 pneus. Au dire des professionnels, ce sont les pneus.... Je suis septique, à suivre

Cordialement

Profil : Pilote assidu
decapot62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2018 à 19:15:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C est une BV 6 VITESSES ?

Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 30/07/2018 à 21:07:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Suite au changement des pneus par des crossclimat + de michelin, il semble que je n'ai plus de bruit de ronronnement en 5e.
Après une discussion avec le personnel d'un garage peugeot, la monte en pneu goodyear a posé pas mal de soucis. Effectivement mes pneus se sont usés ovale ment ! et on aurait dit qu'ils ont été passé a la rappe. Il manquait des morceaux et les flans étaient complètement usé comme si j'avais du pincement. Mais j'ai quand meme fait 80000 km avec. je fais que de l'autoroute, il m'est déjà arrivé de faire 150000km avec des michelin.

Sinon sans rigoler, ma 2008 est au garage, alarme PROBLÈME MOTEUR. J'ai une extension de garantie, le contrat est dans la voiture, normalement j’aurais du avoir une voiture de prêt non ? il y en a jamais, la seul fois ou j'en ai eu une c'est une 108 (je fais 4000 km par mois)...
Message cité 1 fois
Profil : Nouveau membre
etmo
  1. Posté le 31/07/2018 à 20:18:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

Problème défaut moteur j'ai la même chose, depuis qu'il fait très chaud.
Au garage ils ont identifié un problème connexion sur le boitier de prechauffage.
Mais retour du défaut donc retour au garage.
Message cité 1 fois
Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 31/07/2018 à 21:20:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

etmo a écrit :

Bonsoir

Problème défaut moteur j'ai la même chose, depuis qu'il fait très chaud.
Au garage ils ont identifié un problème connexion sur le boitier de prechauffage.
Mais retour du défaut donc retour au garage.
Afficher plus
Afficher moins

Bonsoir,

C'est aussi mon PB, je la récupère jeudi.

Profil : Membre
ric-hochet
Marques - succès bronze messages
  1. Posté le 02/08/2018 à 11:58:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

evasionsddt a écrit :

Suite au changement des pneus par des crossclimat + de michelin, il semble que je n'ai plus de bruit de ronronnement en 5e.
Après une discussion avec le personnel d'un garage peugeot, la monte en pneu goodyear a posé pas mal de soucis. Effectivement mes pneus se sont usés ovale ment ! et on aurait dit qu'ils ont été passé a la rappe. Il manquait des morceaux et les flans étaient complètement usé comme si j'avais du pincement. Mais j'ai quand meme fait 80000 km avec. je fais que de l'autoroute, il m'est déjà arrivé de faire 150000km avec des michelin.

Sinon sans rigoler, ma 2008 est au garage, alarme PROBLÈME MOTEUR. J'ai une extension de garantie, le contrat est dans la voiture, normalement j’aurais du avoir une voiture de prêt non ? il y en a jamais, la seul fois ou j'en ai eu une c'est une 108 (je fais 4000 km par mois)...
Afficher plus
Afficher moins



Bonjour,


Bizarre cette usure, à surveiller, les goodyear fautifs !!! S'il y avait des problèmes avec, pourquoi en mettre sur les nouveaux véhicules.
Pour le prêt d'un véhicule faut voir ton contrat mais voir avec ton assurance.
Généralement il s'agit d'un véhicule, pas forcément de la même catégorie. D'une 5008 tu peux te retrouver avec une 108.

Message cité 1 fois
Message édité par ric hochet le 02/08/2018 à 12:00:57

---------------
Citroen C4 Picasso 1.6 THP 165CV EAT6
Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 02/08/2018 à 18:13:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ric hochet a écrit :


Bonjour,


Bizarre cette usure, à surveiller, les goodyear fautifs !!! S'il y avait des problèmes avec, pourquoi en mettre sur les nouveaux véhicules.
Pour le prêt d'un véhicule faut voir ton contrat mais voir avec ton assurance.
Généralement il s'agit d'un véhicule, pas forcément de la même catégorie. D'une 5008 tu peux te retrouver avec une 108.
Afficher plus
Afficher moins

Bonjour,

Justement, Peugeot ne met plus de goodyear. Ma 2008 est de 2015. Effectivement j'ai une assurance qui peut me prêter une voiture mais je tombe souvent en panne alors j'essaye d'optimiser les jours de prêts.

Message cité 1 fois
Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 02/08/2018 à 18:32:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De retour.

J'ai récupéré ma voiture hier. Pour info, je l'ai débord déposé à 1er garage Peugeot qui a d'abord procédé à un RAZ des défauts. Il en avait tout l'écran. Redémarrage du véhicule et rediagnostique , 2 défauts apparaissent :
- concernant une sonde de pression ou de température (au tableau de bord la temperature etait de 95°c donc ok).
- un problème de pompe adblue et au dire du professionnel il fallait aussi vérifier le FAP (logique).

Le garage ne pouvant intervenir pour cause de congés, je suis allé à un autre garage Peugeot. Je n'ai pas assisté au diagnostique mais ils ont remplacé 2 pieces
- boitier commande GR n° piece 12E0OA
- boitier commande GMV n° pièce 9827870080.
ils m'ont un peu pipoté car le 2e garage m'a dit qu'il n'y avait pas de PB avec l’antipollution or il me semble la 1er pièce pourrait avoir un lien avec la gestion de la vanne EGR et donc effectivement le FAP a peut être morflé. La 2e c'est la gestion du ventilo moteur (il etait tout le temps a fond).

Profil : Membre confirmé
  1. config
jean-pierre302
Marques - succès bronze messages
  1. Posté le 02/08/2018 à 19:17:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

evasionsddt a écrit :

Bonjour,

Justement, Peugeot ne met plus de goodyear. Ma 2008 est de 2015. Effectivement j'ai une assurance qui peut me prêter une voiture mais je tombe souvent en panne alors j'essaye d'optimiser les jours de prêts.
Afficher plus
Afficher moins

bonsoir ,

La mienne est du 14/12/2017 et est équipé de Good Year.
Pas de problème a recenser.
J'ai eu mieux sans parler de Michelin qui est hors de pris. Sur un autre véhicule, j'ai eu du Hankook qui allait très bien, mieux que du Bridgestone! Le Michelin est un peu surcoté par rapport à ce qu'il vaut. J'ai testé sur ma clio GT 1.2

Message cité 1 fois
Message édité par Jean Pierre302 le 02/08/2018 à 19:22:00

---------------
2008 GT LINE 110 CH EAT6 rouge Ultimate toit panoramique et jantes Eridan Full black, park assist
Profil : Nouveau membre
evasionsddt
Marques - succès bronze nombre de vues
  1. Posté le 02/08/2018 à 21:12:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jean Pierre302 a écrit :

bonsoir ,

La mienne est du 14/12/2017 et est équipé de Good Year.
Pas de problème a recenser.
J'ai eu mieux sans parler de Michelin qui est hors de pris. Sur un autre véhicule, j'ai eu du Hankook qui allait très bien, mieux que du Bridgestone! Le Michelin est un peu surcoté par rapport à ce qu'il vaut. J'ai testé sur ma clio GT 1.2
Afficher plus
Afficher moins

Donc c'est normal, je parle d'une 2008 de 3 ans et 100000km dans les même pneux fait en 2 ans (95% d autoroute). en fait ils vieillissent mal. Et même si le crosslimate plus cher, faisant 50000km/an j'ai du faire pas mal d'arret d'urgence. Je suis sur que le comportement en urgence est mieux, il mordent mieux et ne susent pas n'importe comment. J'ai dejà fait 150000km avec du michelin Saver. Avec du Good year j'ai meme eu 2 pneux ovales et les flancs complètement bouffés. Peugeot est au courant du probleme. Aprés le choix de la marque m'est personnel. C'est juste un retour d'experience. Par contre je me souvient que au début la voiture était très silencieuse avec du Good Year.



Maintenant les 2008 sont équipées de Continental.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A-coups Puretech 82: supports moteur/biellette/reprog 7
Attelage 2
Porte vélo sur hayon 9
Batterie 5
pneu de secours ou galette ? 5