Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
306
/

Feux + eclairage plaque + jauge gasoil ne fonctionnent plus !

 

Il y a 1006 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Feux + eclairage plaque + jauge gasoil ne fonctionnent plus !

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
simonello86
  1. Posté le 19/03/2016 à 18:02:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai une 306 break 1.9td de 1998 (qui totalise 370000 km au compteur :sol: ) et je dois passer le contrôle technique ce mois-ci.

Il y a 3 semaines, mon 3eme feu stop ne fonctionnait plus. Il s'agissait de fils coupés dans la jonction avec le hayon. J'ai donc réparé les fils coupés avec des dominos (3feu stop, desembuage, enceintes).
J'ai tout remonté comme c'était au départ et tout fonctionnait parfaitement bien.

Un peu plus tard, mes clignotants arrières ont déconné par moment, mais ils remarchaient après (pas de problème depuis).
Ensuite, c'est la jauge à carburant qui s'est mise à marcher 1 fois sur 2 jusqu'à rester sur la reserve en continu.
Hier, on m'a signalé que je n'avais pas d'éclairage à l'arrière de la voiture. Les feux stops et clignos fonctionnent mais pas les feux et l'éclairage de la plaque.

Je pense que c'est un faux-contact quelque part mais je n'arrive pas à trouver où ?

Si quelqu'un a une idée de l'origine de mon problème, ça m'aiderait beaucoup ! :)

Merci d'avance

Simonello86

Sujets relatif
Profil : Nouveau membre
simonello86
  1. Posté le 25/03/2016 à 14:10:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne ne sait ?

J'ai encore regardé, je ne trouve rien qui déconne.

Par contre je retrouve par moment la veilleuse arrière droite. La jauge s'est remise à fonctionner comme par magie.

J'y comprends rien ça m'énerve !!! [:a3quattros-line:2] [:a3quattros-line:2]

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 25/03/2016 à 14:52:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
peut être un problème au niveau du commodo d'éclairage ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Sans maîtrise, la puissance n'est rien
Profil : Membre confirmé
gti-iste
Marques - succès bronze messages
  1. Posté le 03/04/2016 à 14:31:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Regardes l'état de tes masses. Si il y a un peu de rouilles cela peut provoquer des problèmes électriques.

Si elles sont oxydées, essaye de les nettoyer.


---------------
306 S16 Bv6 et 306 XS Pack 1.8l 16s : Les 3 Lionnes
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
remplacement calorstat 21
sa fuit 1
branchement autoradio sony cdxg3100uv 3
branchement direct lève vitre 3
Rech schéma durites refroidissement 2