Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Temoin injection sur 307 HDI

 

Peugeot : FABEDITION Renault : carpe80 Kia : Davil Anne DS : titi45 et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Temoin injection sur 307 HDI

Prévenir les modérateurs en cas d'abus 
weso8
Profil : Membre
weso8
Marques - succès bronze sujets
  1. Posté le 10/05/2016 à 20:49:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir les forumistes.

J'ai changé le moteur de ma 307 hdi 2.0 HDI 90 CV.Celui ci demarre sans problème.
Le soucis est que le temoin injection s'allume.Un diagnostique m'a indiqué un probleme de la vanne EGR.
Le soucis est que je viens de tester ma vanne egr et celle ci fontionne parfaitement.
J'ai remarqué que lorsque je débranche la batterie et que je laisse le vehcule comme cela un petit moment, je peux ensuite rouler environ 1 km avant que le defaut ne reapparait bloquant la voiture à 2500 tours.
j'ai également une coupure sur le circuit de prechauffage (à la valise) alors que j'ai mis un nouveau boitier et que les bugies sont bonnes.
Y a til un relais qui pilote la vanne egr ?
merci pour votre aide

Sujets relatif
Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 10/05/2016 à 21:11:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

ce n'est pas un relais qui pilote l'egr mais une électrovanne , il serait bon de contrôler si les tuyaux de dépression sont bien branchés ni coupés ni fissurés et voir si la dépression est présente


amicalement
david

Profil : Membre
weso8
Marques - succès bronze sujets
  1. Posté le 10/05/2016 à 21:15:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J 'ai verifié les tuyaux et ils sont ok.
la depression arrive bien à l'electrovanne.
Par contre quand je verifie l'electrovanne en sortie il n'y a pas de depression.
je precise que j'ai essayé avec une deuxieme electrovanne au cas ou mais c'est toujours pareil.
je me demande si ce n'est pas l'electrovanne qui n'est pas piloté ?

Publicité

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 10/05/2016 à 22:14:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re
as tu les P codes des défauts que tu relève .

peux tu faire passer ton n° de série vf3................ afin de voir si il y à liaison électrique sur les schémas électrique


amicalement
david

Profil : Membre
weso8
Marques - succès bronze sujets
  1. Posté le 10/05/2016 à 22:36:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je n'ai pas les codes defaut
serie n°:vf33arhyb83.......
Message cité 1 fois
Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 11/05/2016 à 18:40:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

weso8 a écrit :

Je n'ai pas les codes defaut
serie n°:vf33arhyb83.......
Afficher plus
Afficher moins

bonjour

merci mais c'est surtout la fin qui est important pour les schémas


amicalement
david
 ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bande d'échappement cassée Peugeot 207 11
pulseur 1
Question sur les ampoules 12
Que changer dans l'échappement suite à un CT ? 4
problème de démarrage du moteur 4