Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Renault : carpe80 Mercedes : Epicure06 Toyota : Arcknoledge Mini : MinnieMouse Jeep : MisterKaplan et 126 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Probleme voyant Panne moteur

Prévenir les modérateurs en cas d'abus 
Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 08/06/2013 à 07:32:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

pierreb2 a écrit :

ok
merci pour la réponse
je pense effectivement que le problème vient de la pompe
je m'explique
que le probleme se déclenche je me mets au point mort (tout en continuant a rouler) et je constate qu'elle monte dans les tours
de 750 elle passe à 1100
par contre quand elle le veut elle tourne super bien
Afficher plus
Afficher moins



N'importe comment, ces mécaniques là sont un peu des usines à gaz. On peut difficilement se faire une idée de diagnostic au pif.
Quand on évoque la pompe ou les clapets de pompe, c'est par habitude, mais ça peut très bien venir d'autre chose, et c'est pour ça que j'insiste sur le fait de passer par un garage qui connait bien ce moteur, pour confirmer le diag.


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Sujets relatif
Profil : Apprenti confirmé
pierreb2
Marques - succès bronze sujets
  1. Posté le 08/06/2013 à 07:57:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok
merci
j'ai fait un diag par quelqu'un qui a un KTS Bosch et il n'a rien trouvé
mon mécano ma dit qu'il allait regarder la vanne EGR (moi je ne pense pas)
il m'a dit qu'il se pourrai qu'elle à moitié fermée (ou ouverte)
a suivre
Message cité 1 fois

---------------
pierreb2
Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 08/06/2013 à 10:56:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pierreb2 a écrit :

ok
merci
j'ai fait un diag par quelqu'un qui a un KTS Bosch et il n'a rien trouvé
mon mécano ma dit qu'il allait regarder la vanne EGR (moi je ne pense pas)
il m'a dit qu'il se pourrai qu'elle à moitié fermée (ou ouverte)
a suivre
Afficher plus
Afficher moins



Oui bien sur, la vanne egr c'est également un grand classic, la sonde de masse d'air également.
Mais justement, il va regarder la vanne egr, la nettoyer, la remonter, et si c'est pas ça il aura passé 3 heures pour rien.
Après il va faire la pompe, donc redémonter tout ce qu'il vient de remonter... Les clapets de pompe c'est 5 à 6h de boulot en moyenne.
Vous comprenez l'utilité de faire les vérifs avant ? Pour ça il faut se connecter avec un tech2 en lecture paramètres et voir ce qui se passe au moment ou le manque de puissance intervient.


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Publicité

Profil : Apprenti confirmé
pierreb2
Marques - succès bronze sujets
  1. Posté le 08/06/2013 à 11:56:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok
mais le mecano est un de mes potes
il me compte pas les heures qu'il passes
il fait ma voiture a "temps perdu" et me prend un forfait à la louche
mais je note pour le tech2
merci


---------------
pierreb2
Profil : Apprenti confirmé
pierreb2
Marques - succès bronze sujets
  1. Posté le 15/06/2013 à 07:52:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
j'ai fait comme tout le monde j'ai mis 2l d'huile (5-40) dans le réservoir
il devait y avoir entre 30 et 40l de depuis plus rien
elle fonctionne comme jamais !!
je vais dire comme tout le monde A QUOI ROULE CETTE VOITURE !!
mon mécano m'a dit qu'au "bled" beaucoup de monde rajoute un litre d'huile de temps en temps dans le reservoir
je sais pas si je vais pas faire pareil pour mes voitures !!
et pourtant j'étais septique


---------------
pierreb2
Publicité

Modo Trollo
Profil : Le Tutorialiste 2019
  1. config
breizhman44
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 15/06/2013 à 09:42:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la panne reviendra mais avec l'huile tu repousses l'échéance  ;)


---------------
MES BAGNOLES DEPUIS MON PERMIS
[:akizu:20] OPEL INSIGNIA FLEXFUEL 2.0 TURBO 220 COSMO PACK
[:akizu:20] OPEL ADAM GLAM 1.4 87ch
Profil : Apprenti confirmé
pierreb2
Marques - succès bronze sujets
  1. Posté le 15/06/2013 à 09:59:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci de l'info
on verra le moment venu
j'ai trouvé des valves pour la pompe a une centaine d'euros les deux
wait & see


---------------
pierreb2
Invité
  1. Posté le 11/08/2013 à 19:25:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
vanne egr remplacée ,,,, perte de puissance..je dous m'arreter puis redémarrer..alors ça va ...de plus pas de direction assistée a froid, faut arrêter le moteur,puis redémarrer et puis plus de problèmes ,,, !! la voiture est restée 15 jours chez Saab , rien trouver !! qqun a déjà eu le problème ?, merci

Invité
  1. Posté le 30/09/2013 à 10:03:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai une saab 9.3 2.2 tid 125 de 2003 mon soucis et que ma 5eme revient au point mort. Il faut que je la maintien. Quelq'un aurais déjà eu se problème? Faut t-il changer la boite complète ? Merci

Invité
  1. Posté le 24/10/2013 à 08:14:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai une Saab 9-3de2004 1.8t bva.
le voyant diagnostic moteur s'allume et
j'ai des pertes de puissance. Je n'ai pas de
garage Saab à proximité. Mon garagiste a nettoyé
un capteur d'air à l'admission et le problème
a disparu avant de revenir. Dois-je faire chger ce capteur ou bien le problème peut venir d'autre chose et son nettoyage n'etait qu'un coup de chance? Me conseillez vous d'aller chez Opel vu que c'est GM?

merci

Modo Trollo
Profil : Le Tutorialiste 2019
  1. config
breizhman44
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 24/10/2013 à 09:07:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
faut savoir le code défaut :jap:

sans ça, il y a trop de piste à inspecter :jap:


---------------
MES BAGNOLES DEPUIS MON PERMIS
[:akizu:20] OPEL INSIGNIA FLEXFUEL 2.0 TURBO 220 COSMO PACK
[:akizu:20] OPEL ADAM GLAM 1.4 87ch
Invité
  1. Posté le 02/09/2014 à 09:43:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour tous
SAAB 9.3 1,8 T moteur ethanol
meme probleme moteur qui se met sur 3 cylindres des que le moteur force un peu , et la le voyant orange dessin moteur se met à clignoter.
je m'arrete, laisse le moteur au ralenti 20/30 secondes, le voyant arrete de clignoter ( se remet a l'orange fixe) et le moteur retrouve ses 4 cylindres - redemarrage, sans trop forcer, 2000 tours environ et ça fonctionne normalement... jusque qu'à la prochaine cote ou appui trop fort sur l'accelerateur !
garage du coin a changé 4 bougies, sans changement - un diagnostic moteur n'a rien révélé non plus - quelqu'un a-il des renseignements sur ce probleme bizzare ?

Modo Trollo
Profil : Le Tutorialiste 2019
  1. config
breizhman44
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 02/09/2014 à 09:44:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si un témoin s'allume, y'a forcément un code enregistré ;)

perso, je verrai bien une bobine qui fatigue :jap:


---------------
MES BAGNOLES DEPUIS MON PERMIS
[:akizu:20] OPEL INSIGNIA FLEXFUEL 2.0 TURBO 220 COSMO PACK
[:akizu:20] OPEL ADAM GLAM 1.4 87ch
Publicité

Invité
  1. Posté le 02/09/2014 à 17:04:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci de ta suggestion qui est la meme que mon petit garage du coin.
probleme ou trouver et commander cette bobine? il n'y a plus de stock de pièces chez les ex concessionnaires SAAB ! OSCARO ne vend pas cette bobine -
Y a-il des vendeurs pièces specialisés en SAAB ? meme d' occasion !

Ah oui ..un nouveau diagnostic sur un tech 2 de chez opel indique " mistfire cyl n°2" -

C'est dommage car c'est un excellent vehicule qui m'a donné pleine satisfaction depuis l'achat
c'est une année 2008, elle a 92 000 km

Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/09/2014 à 11:43:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bah tout simplement chez Opel pour la pièce ;)


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Invité
  1. Posté le 09/12/2014 à 10:54:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjours a tous
et desoler pour le deterrage de sujet

donc suite a la lecture de cette page j ai fais pas mal de recherche
mais j ai toujours pas reussi a trouver la panne de mon voyant
donc je presente a saabounette
model de 2002
moteur 2L2 tid a chaine en 125 ch
avec 280 000 km
le voyant reste allumer
biensur
et j ai controler pas mal de truc
suite a un passage au garage pour un diagno
reponse sonde atmospherique qui donne comme info 60 et il ma repondu elle est a l ouest
malheureusement j ai pas plus d info
sans trop d info mais avec les conseilles suivant
1
nettoyage de la vanne
-rien changer
2verification du debitmetre
je l ai changer resultat
mon moteur monte a 1200 tour et la pedale d accelerateur repond plus
donc je roule avec le debitmetre debrancher
4 capteur a coter de la vanne changer aussi
3 il ma parler d un capteur qui mesure l air en dehors du moteur
ne sachant pas quoi chercher je fouille partout et je suis tomber sur sa
http://img4.hostingpics.net/th​umbs/mini_779977images.jpg
avec les ref bosch 0281230020
je le trouve que suis ebay
quand penser vous

et a quoi sa sert ?
car la je suis larger

merci par avance

Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 09/12/2014 à 21:12:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Capteur de pression barométrique. Il sert de référence pour le capteur de pression de sural... souvent on change les deux d'un coup, car comme ils travaillent ensemble, l'un peut fausser l'autre et inversement...


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Invité
  1. Posté le 28/04/2015 à 07:09:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
je possede une 9.5 vector 150 de 2006, même souci, pourriez vous m'indiquer ou se trouve l'EGR que je commence par là avant de voir coté électrovanne.
merci d'avance pour vos réponses
A+

Invité
  1. Posté le 08/07/2015 à 09:34:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,ben voila j'ai une Saab 9.5 2.0t vector breack équipée lpg et j'ai aussi le voyant moteur allumé beaucoup de personnes me disent que c'est a cause du lpg mais j'en doute et aussi j'ai une perte de puissance et quand je suis en gaz et que j'accellere le témoin moteur ce met à clignoter pourriez me renseigner merci d'avance pour vos réponses à venir

Modo Trollo
Profil : Le Tutorialiste 2019
  1. config
breizhman44
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 08/07/2015 à 09:59:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
personne n'a de boule de cristal ici, il est impératif de passer la valise pour faire un relevé des codes panne :jap:


---------------
MES BAGNOLES DEPUIS MON PERMIS
[:akizu:20] OPEL INSIGNIA FLEXFUEL 2.0 TURBO 220 COSMO PACK
[:akizu:20] OPEL ADAM GLAM 1.4 87ch
Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/07/2015 à 10:20:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ELM obd blutooth sur EBAY : 10€
Tablette ou gsm android/blutooth avec l'appli "torque " gratuite

Pour lire le ou les codes ;)


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Invité
  1. Posté le 28/10/2015 à 18:01:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

evo23qb a écrit :

salut,
Pour cette panne , c'est pas le EGR ni autre chose , c'est électrovanne de turbo qui se bloque et résultat défaut voyants moteur plus perte de puissance c'est un verdict définitive avec des illustrations de la pièce a remplacer.http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] oto041.jpg
Afficher plus
Afficher moins


bonsoir j'ai pu remarquer que tu connaissez certain probleme mecanique j'ai une saab 93 aero 1l9 TTID 180CV de 2009 j'ai le voyant performance limite la voiture ne monte plus dans les tour comme ci il n'y avait plus de turbo puis elle fume noir peut tu m'aider merci

Message cité 1 fois
Modo Trollo
Profil : Le Tutorialiste 2019
  1. config
breizhman44
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 28/10/2015 à 18:06:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Faudra m'expliquer comment elle peut fumer alors qu'elle a un fap...

Dans tous les cas, passage à la valise ;)


---------------
MES BAGNOLES DEPUIS MON PERMIS
[:akizu:20] OPEL INSIGNIA FLEXFUEL 2.0 TURBO 220 COSMO PACK
[:akizu:20] OPEL ADAM GLAM 1.4 87ch
Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 28/10/2015 à 18:33:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mik59ex a écrit :

bonsoir j'ai pu remarquer que tu connaissez certain probleme mecanique j'ai une saab 93 aero 1l9 TTID 180CV de 2009 j'ai le voyant performance limite la voiture ne monte plus dans les tour comme ci il n'y avait plus de turbo puis elle fume noir peut tu m'aider merci
Afficher plus
Afficher moins



Le plus souvent c'est un manchon de suralimentation qui est crevé.
Et oui breizhmann, même avec un fap, quand il y a une mauvaise combustion, ça fume noir.


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Modo Trollo
Profil : Le Tutorialiste 2019
  1. config
breizhman44
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 28/10/2015 à 18:47:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vois bien la gueule du fap :w
Message cité 1 fois

---------------
MES BAGNOLES DEPUIS MON PERMIS
[:akizu:20] OPEL INSIGNIA FLEXFUEL 2.0 TURBO 220 COSMO PACK
[:akizu:20] OPEL ADAM GLAM 1.4 87ch
Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 28/10/2015 à 19:23:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

breizhman44 a écrit :

Je vois bien la gueule du fap :w
Afficher plus
Afficher moins


Il ne faut pas longtemps pour le flinguer...


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Modo Trollo
Profil : Le Tutorialiste 2019
  1. config
breizhman44
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 28/10/2015 à 23:49:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je me doute que regénérer le bordel doit être compliqué :w

après, on en trouve des pas chers sur ebay ;)


---------------
MES BAGNOLES DEPUIS MON PERMIS
[:akizu:20] OPEL INSIGNIA FLEXFUEL 2.0 TURBO 220 COSMO PACK
[:akizu:20] OPEL ADAM GLAM 1.4 87ch
Invité
  1. Posté le 17/07/2016 à 19:32:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv24pe a écrit :

bonjour,

moi c'est une saab 9.3 2,2tid vector 12/2003, tres bon vehicule sauf cette vanne egr mais qui pose probleme chez tous les constructeurs...! Donc vanne egr problematique = encrassage donc 3 solutions:
-la plus simple mettre "les watts" (pousser les rapports pour decrasser tout ca).Ce que j'ai fait a deux reprises en 1 an et tout va bien...!!!
-l'autre est de demonter et nettoyer(je n'ai pas encore osé mais je pense que je le ferais un jour avant de rencontrer a nouveau ce probleme....)!
-et pour ceux qui n'osent pas (encore) et bien saab sera ravi de vous acceuillir pour 450 euoros je crois!!!

moi ca marche pourquoi pas vous.... Sur boite auto marche pas ami avec Mercedes auto n'a pas reussi...

salutation attention en mettant les watts il y a des p'tit schroumff sur la route moi j'avais pas vu!!!!
Afficher plus
Afficher moins

Bonjour et merci car la première solution a très bien fonctionné.

Invité
  1. Posté le 24/08/2016 à 23:11:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
je suis un nouveau attiré par beauté de SAAB 9-3, mais c'est un 2.2 Tid.. alors , avec ses 250 mkm, assez propre moteur.. bien entretenu par ancien propriétaire.
Mais grand mystère: Il démarre bien a 1/4 de tour, fait un FUME pas noir, pas blanche, mais PENIBLE, IRRESPIRABLE.. mais elle monte en tours sans problème, peu de temps, calculateur "mis en sécurité" et régime monte maxi 2200 tour, avec toujours fume pénible et bruit si on accélérè.
ALORS Diagnose de "valise": Valise a dit que capteur température ne fonction pas bien, (capteur est ~14€, mais un garagiste d'ancien propriétaire a fait un devis de plus de 1000€, de plus que il n'est pas sur a son diagnose... peut-être a fait une "marge" pour le temps de chèche..?!!)
DONC JE procédé certain tests en premier cette capteur température de liquide..:
1) il indique température réel, et capteur change sa résistance avec temp. (de 2100 Ohm froid, vers bas 1300 Ohm chauffé), de plus si je déconnecte capteur, calculateur réagi monte un peu ralenti et il démarre ventilateur de refroidissement, ce que il arrête avec remise de capteur.. donc si c'est capteur ne fonction , je ne sait plus quoi est en fonction ici)
2) bougies son changé, EGR également récent, les durits on l'aire correcte..
3) deux électrovannes semble fonctionne , testé avec 12v.; dépression passe et on voit dépression réagi sur "papillon" de admission et réagi sur ouverture de turbo
4) débitmètre teste, réagi sorti en V à débit de l'aire,
5) capteur de pression atmosphérique a l'aire aussi OK ( il a ~~4V à sorti ),
6 ) Transmetteur de pression (soupape gaz d'échappement-réspiration ) n'a pas cette modèle, heureusement, un capteur moins).. Un bon professionnelle m'a dit, que il y capteurs supplémentaire de régime sur arbre boite chez certains Volvo, probablement ici.. Mais j'ai pas trouvé. je ne sait plus quoi au niveau de capteurs, a part deux capt. de huile et régime de moteur, mais comte tours marche correctement..

ALORS les injecteurs, je viens de découvrir que il ont caché complètement sur arbre de came.!!? Collègue m'a di que fumé probablement, car reste un injecteur ouvert.. Valise ne detecte pas ça, mais bruit ça peut venir de ça..
ICI a 4 Tuyaux qui sort de pompe pour chaque injecteur un, donc, je imagine les injecteurs , (que on voit pas) comme des classique.. mais chez autopieces il vend un injecteur avec une prise de deux pans électrique comme si c'est injecteur de "commene raile" avec électrovanne??! J'ai régardé chez Opel Zafira 2.2 Dit mème injecteur avec une prise.. alors sur page RTA coup de culas injecteur est bien sous arbre à came, est on ne voit pas fils ni conection électrique dedans, mais on voit des petit tube de retour e gasoil et tube horizontale d'alimentation d'injecteur, qiuelle sor de culas, avec un fameuse joint entre tube et injecteur.
ALORS je sui bloqué , je suis pas sur d' avoir achete injecetir pas correspondant.. et de plus, combien injecteurs?? Donc j'ai procedé un test, avec petit touyaux sur des retour des injecteurs, pour savoir quel entre eu ne fonction pas bien, dans regle de cette test,, il devrons avoir unretour de gasoil , si un fiat retour de trop de gasoil il est fermé, si na pas du tout il est ouvert..;ET mon test a montre que n'a pas du optut de retour de gasoil.. Alor est que cete test est valable pour cette moteur 2.2 Dit d'Opel, et si est valable,est que ça va dire que tout les 4 inecteurs ont HS, , ouvert??! Pénible fumé irrespirable, bruit et dangé por moteur est la, a til déjà trop abimé, ça veut le cout de réparations continuer??
Beaucoupde questions, merci pour la patience et un bon réponse si quelqu’un connes bien ce problème. Cordialement!

capteur de pression dans tuyau d'admission OK, ( j'avais une doute, le rémplacé.. le problème resté même

Invité
  1. Posté le 24/10/2016 à 23:00:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous, je suis en possession d'une saab 93 1,8T de 2003 j'ai un code P0546 qui s'affiche j'ai commandé une nouvelle sonde par sécurité mais sinon quelqu'un aurait déjà eu se code afficher ?
Message cité 1 fois
Profil : Nouveau membre
azerty560
  1. Posté le 25/10/2016 à 22:07:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi j'ai changé le collecteur admission d'air les papillons ne s'ouvrait plus a cause de la calamine (saab 93 ttid)

ici

Attention le site n'a pas de stock (l'entreprise est dans un pavillon dans un lotissement il travaille tous seul) ce n'est pas la peine de payer un Chronopost comme moi !!

Le garage à m'a pris 400 euros de main d'oeuvre + 400 euros pour la pièce commander sur le site qui est arrivé avec 1 semaine de retard (alors que c’était marqué en stock)
il faut enlever l’agrainer de fils électrique, courroie de distribution, tous le System EGR, liquide de refroidissement ....

c'était à peu prés la photo que j'ai trouvée sur le net, on voie à peine les papillons



zaf5Voir l'image en grand0 vote



les autres constructeur (audi, bmw .... on le droit à ce problème)

on dit merci la vanne EGR :gun:
Message cité 1 fois
Message édité par Azerty560 le 25/10/2016 à 22:24:13
Modo Trollo
Profil : Le Tutorialiste 2019
  1. config
breizhman44
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 25/10/2016 à 22:14:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
azerty560
  1. Posté le 25/10/2016 à 22:19:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Tom71yx a écrit :

Salut à tous, je suis en possession d'une saab 93 1,8T de 2003 j'ai un code P0546 qui s'affiche j'ai commandé une nouvelle sonde par sécurité mais sinon quelqu'un aurait déjà eu se code afficher ?
Afficher plus
Afficher moins


p0546Voir l'image en grand0 vote

Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 26/10/2016 à 05:53:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Azerty560 a écrit :

Moi j'ai changé le collecteur admission d'air les papillons ne s'ouvrait plus a cause de la calamine (saab 93 ttid)

ici

Attention le site n'a pas de stock (l'entreprise est dans un pavillon dans un lotissement il travaille tous seul) ce n'est pas la peine de payer un Chronopost comme moi !!

Le garage à m'a pris 400 euros de main d'oeuvre + 400 euros pour la pièce commander sur le site qui est arrivé avec 1 semaine de retard (alors que c’était marqué en stock)
il faut enlever l’agrainer de fils électrique, courroie de distribution, tous le System EGR, liquide de refroidissement ....

c'était à peu prés la photo que j'ai trouvée sur le net, on voie à peine les papillons



http://clu​b.caradisi​ac.com/aze​rty560/saa​b-ttid-aer​o-111321/p​hoto/zaf5-​6237772.ht​ml



les autres constructeur (audi, bmw .... on le droit à ce problème)

on dit merci la vanne EGR :gun:
Afficher plus
Afficher moins

Sauf que la photo montre un moteur 2.2 tid... C'est en effet toujours impressionnant de voir ce qu'il y a là dedans.


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Invité
  1. Posté le 22/05/2019 à 10:57:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

le 77xz a écrit :

bonjour g une saab 2.2 tid annee2004 .125 ch.elle c mise a fumer noir ce met en panne moteur.g changer vanne egr.capteur de turbo et rampe avec les 4 vollet tous ca encrasser.pour finir saab me di de tirer les rapport mais la rien i fait.vidange et filtre neuf.elle recommence a s encrasser .je ne c pu koi faire.merci de me repondre ...................
Afficher plus
Afficher moins


J’ai le même problème à tu trouver la solution ?

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
parallelisme 9.3 ? 0
Suspension Saab 9.3 2.2 Tid vector 3
autoradio saab 2004 probleme 2
saab 9.3 2004 0
[Présentation] de ma Saab 9-3 Linear combi 50