Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Alimentation de la pompe injection du réservoir 1,3Diesel

 

Il y a 1180 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Alimentation de la pompe injection du réservoir 1,3Diesel

Prévenir les modérateurs en cas d'abus 
ana59mc
Invité
  1. Posté le 03/09/2014 à 09:30:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai mon véhicule au garage suite à une panne subite de la pompe immergée. Il m'ont dit qu'ils ne trouve pas la panne... :??:

Je voulais savoir si c'est un problème qui s'est répété chez d'autres véhicules pour contacter Suzuki. Mon véhicule a 130 000 km il est de2006 et c'est un diesel 1,3.
Meric beaucoup de votre réponse. Et merci de m'accueillir parmi vous. :bien:

Sujets relatif
Profil : Routard
alfisti19
Marques - succès bronze messages
  1. Posté le 10/09/2014 à 14:45:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Puisqu'ils disent que le probleme vient de la pompe immergée, ils ont la panne non ?
De plus , datant de 2006 et 13000km, Suzuki ne fera aucun geste si c'est ce que tu veux leur demander.

Invité
  1. Posté le 13/09/2014 à 09:08:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse ;) . En fait, après 3 jours de recherche ils ont compris que le problème venait de la clé... En effet, les clés sont tombées ce jour et le couvercle a sauté... et la puce est restée au sol. Donc normal qu'elle ne démarrait plus. J'ai utilisé la clé de secours et elle a démarré... Merci en tout cas de ta réponse dans ces moment d'angoise :cry:

Invité
  1. Posté le 08/01/2015 à 20:32:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous ,moi aussi j'ai des problèmes de démarrage à froid!On entend des grouillements et le liquide qui passe au préchauffage on dirait qu'il y a de l'air! Il faut faire 4 ou 5 fois le démarrage et pomper sans arret, une fois qu'elle a démarré il n'y a plus de problèmes?Est ce qu'il y a un préfiltre avant la pompe immergé dans le réservoir !!!!!
quelqu'un peut me donner une réponse merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
embrayage HS mais voiture roule 1
Enceinte autoradio suzuki ignis 3
code autoradio blaupunkt pour ma suzuki ignis 0
Vidange transmission manuelle suzuki ignis DDIS 2007 3
probleme suzuki ignis !!!! 1