Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème démarrage à froid suzuki liana

 

Il y a 797 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage à froid suzuki liana

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
martine-l
  1. Posté le 22/08/2016 à 16:37:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai une Suzuki Liana break de 2005, moteur C3 Citroën 1,4-90 DDIS, Injection Delphy.
Son problème : à froid elle démarre à peu près correctement, mais dès qu'on accélère des micro-coupures se produisent, ces micro-coupures disparaissent progressivement dès qu'elle est chaude. Problème récurrent : 3 mécanos ont jeté l'éponge. Beaucoup de chose ont été changées :
-pompe à injection
-rampe d'injecteurs
-injecteurs
-capteur de pression
- capteur d'arbre à cames
-capteur de température de carburant
-filtre
-distribution
-FAP nettoyé
Défaut signalé : P0089
Si quelqu'un a connu ce type de problème et peut me venir en aide, tous les conseils seront les bienvenus. Les concessions Suzuki contactées ne connaissent pas ce problème. Par avance, merci. Récompense si résultat positif.

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
choix vitara /grand vitara 6
Conseils avant achat Ignis II 4x4 GLX occasion 7
Suzuki Swift Sport 125ch ligne échappement 0
klaxon suzuki scross 1
Alto qui dérape dans un rond-point 3