Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme demarrage

 

Il y a 62 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme demarrage

Prévenir les modérateurs en cas d'abus 
sdouille
Profil : Nouveau membre
sdouille
  1. Posté le 23/07/2017 à 20:13:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Hello
Besoin de votre aide, je desespere..
La ptite alto roule bien (modele apres 2009)
mais ne demarre pas sans un coup d accel ! Comme si il n y avait de starter..
J ai tout verifié, batterie, capteur phm neuf, filtre a air neuf, nettoyage boitier papillon, sonde de temperature, passage balise zero defaut..
Si quelqu un a deja eu le prob et la reglé.

Merki d avance :foudtag:
Message édité par sdouille le 23/07/2017 à 20:36:02
Sujets relatif
T'es là ?...
Profil : Vétéran
michelp75
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 24/07/2017 à 09:59:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'allumage ? (bougies, câbles...)


---------------
Tesla Model 3 SR+ Aero 18"
Profil : Nouveau membre
sdouille
  1. Posté le 24/07/2017 à 10:52:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai changé les bougies il y a 10000 km, et elle avait dèjà ce probleme,

le faisceau avait l'air impec, enfin à l'oeil, je vais le tester au mutlimetre car je ne l'avais pas fait.

merci

Publicité

  1. Posté le 24/07/2017 à 17:31:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour moi, c'est la sonde qui commande le volet du starter automatique. Ton starter reste en position grande ouverture comme si le moteur est en température alors que normalement au premier démarrage du matin ton starter doit être à moitié fermé.
Cette sonde se trouve à la sortie du boitier à air dans le manchon d'air. Je ne me rappelle plus du nom de ce boitier.
Plus il va faire froid, plus tu auras du mal à démarrer le matin. C'est comme si tu n'avais pas de starter.

Profil : Nouveau membre
sdouille
  1. Posté le 26/07/2017 à 02:58:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil supprimé merci pour ta precieuse reponse ! Tu as eu le meme probleme que moi ? Car a chaud comme a froid meme symptome, pour demarrer faut mettre les gaz :(

Je vais aller voir la tronche de la sonde

Publicité

  1. Posté le 26/07/2017 à 07:58:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si ce problème le fait aussi à chaud, ce n'est pas çà puisque le starter à chaud n'est pas sollicité.
As tu changé le filtre à essence ? Si tu ne l'à pas fait depuis 2009, il serait temps. Tu as peut être un désamorçage au niveau du carburant. Donc vérifier à ce niveau : Durite poreuse, filtre à essence, pompe à essence.

Profil : Nouveau membre
sdouille
  1. Posté le 26/07/2017 à 13:19:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui probleme a chaud comme a froid, le filtre a essence j y ai pense mais il n est pas au niveau du reservoir sur l Alto ? Du coup une vraie galere :(
Apres elle n a pas de trou a l acceleration, un regime moteur qui me semble correct, et les durites me semblent bonnes egalement.

  1. Posté le 26/07/2017 à 17:09:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Oui, il se trouve à l'arrière gauche (côté conducteur) près du réservoir. Il ramasse pas mal de merde. Si tu l'as jamais fait, je le ferai.
C'est une des possibilités de tes ennuis. Au début du démarrage si l'aspiration est retenue par un filtre bouché ou très sale, le fait d'ouvrir le papillon des gaz va augmenter l'aspiration et l'essence finira par arriver.
A toi de voir...C'est pas dur à faire et ne coûte pas grand chose. :)

Profil : Nouveau membre
sdouille
  1. Posté le 29/07/2017 à 01:57:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais aller jeter un.coup d oeil pendant mes vacances a se filtre, je pense que c est la meilleure piste, desole pour les non reponses j ai eu des soucis perso, je vous tiens au courant, si cela peut servir d autres personnes dans le futur !

  1. Posté le 29/07/2017 à 08:47:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas ni problème...
Vérifier aussi toutes les connections électriques de tous les capteurs. Un petit coup de bombe pour connections électriques peut s'avérer utile.
Il est toujours intéressant d'avoir le retour ;)
Profil : Nouveau membre
sdouille
  1. Posté le 18/10/2017 à 11:10:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Finalement apres un renettoyage complet du boitier papillon c etait celui ci la cause de mes problemes.

Plus de calage, plus de prob de demarrage

  1. Posté le 18/10/2017 à 11:51:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:bien:

Merci du retour, c'est toujours instructif.

Publicité

 Page :
1

Aller à :