Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème voyant moteur allumé

 

Il y a 121 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème voyant moteur allumé

Prévenir les modérateurs en cas d'abus 
Antinea5
Profil : Nouveau membre
antinea5
  1. Posté le 11/05/2018 à 19:43:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je possède une swift de 2013 qui a 50000 km, j'ai changé ma vanne EGR il n'y a même pas deux mois, et aujourd'hui de nouveau le voyant moteur s'est allumé.
Je n'ai pas de perte de puissance comme la première fois, que pensez vous que cela peut-être?
Merci de votre aide.

Sujets relatif
Profil : Nouveau membre
kazumi08
  1. Posté le 26/05/2018 à 17:02:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai une swift sport de 2009 et pareil ,voyant moteur allumé, je l'ai passé a la valise et pour moi le verdict c'est catalyseur foutu .j'ai egalement une petite perte de patate sur quand je repars en cote

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Swift II multiples défauts à la valise !! 0
Aide pour Cache - Swift 1.3 VVT GLX 3p 0
Swift 1.2 VVT GLX 2010 auto radio 1
Swift 4x4: qualité transmission sur neige/glace 1
Code vin swift 3