Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
146
/

Feu de croisement alfa 146 1.6 boxer

 

Il y a 61 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Feu de croisement alfa 146 1.6 boxer

Prévenir les modérateurs en cas d'abus 
soo10cs
Invité
soo10cs
  1. Posté le 30/04/2016 à 17:14:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je possède une A.R 1.6 103cv boxer.

Le voyant feu de croisement sur mon tableau de bord ne s'allumait pas mais fonctionnait tout de même. Mais maintenant mes feu de croisement ne fonctionnent plus, j'ai changer les ampoules (les anciennes étaient devenue noires et grillés) mais malgré le changement ça ne marche toujours pas.

Les feu de positions s'allument (faible intensité) les feu de route marchent très bien ainsi que brouillard avant et arrière.

Ce sont juste les feu de croisement qui ne marchent pas.

Sujets relatif
Invité
soo10cs
  1. Posté le 30/04/2016 à 17:55:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quelqu'un aurait une idée du problème svp?

Profil : Apprenti confirmé
redhotseb1
  1. Posté le 30/04/2016 à 19:40:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as regardé les fusibles?

Publicité

Invité
soo10cs
  1. Posté le 30/04/2016 à 20:43:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non je vais regardé particulièrement pour les feu de croisement, mais comme j'ai un problème avec le dégivrage de la lunette arrière j'ai déjà jetter un coup d'oeils au relais auparavant et je n'ai constaté aucune bizzarerie pour les fusibles.

Invité
soo10cs
  1. Posté le 30/04/2016 à 21:07:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens d'aller voir les fusibles/relais. J'ai remarqué que le fusible numéro 15 n'étais pas bien mit, je l'ai bien placé et j'ai remarqué que mes feu de positions s'éclairaient mieux ! Mais pour les feu de croisement aucune amélioration.

Voicis quelques photos

Publicité

Invité
soo10cs
  1. Posté le 30/04/2016 à 21:07:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai importer des photos vous les voyez ?

Invité
soo10cs
  1. Posté le 30/04/2016 à 21:08:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
IMAG4577IMAG4577Voir l'image en grand1 voteIMAG4576IMAG4576Voir l'image en grand1 vote

Invité
soo10cs
  1. Posté le 01/05/2016 à 11:20:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Des avis svp ? :D

Invité
soo10cs
  1. Posté le 01/05/2016 à 20:08:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai remplacé les fusibles bleue mais ca ne marche toujours pas

Profil : Apprenti confirmé
redhotseb1
  1. Posté le 02/05/2016 à 11:40:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Est ce que les feux arrière fonctionnent lorsque tu te mets en croisement. si c'est le cas je penses plutôt a une mauvaise fixation cosses des ampoules, qui si le me rappel bien sont pas évidente a emboîter.
Message cité 1 fois
Invité
soo10cs
  1. Posté le 02/05/2016 à 22:39:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

redhotseb1 a écrit :

Est ce que les feux arrière fonctionnent lorsque tu te mets en croisement. si c'est le cas je penses plutôt a une mauvaise fixation cosses des ampoules, qui si le me rappel bien sont pas évidente a emboîter.
Afficher plus
Afficher moins



Merci pour ta réponse, enfin quelqu'un qui répond lol.

Je vais voir cela demain, si ils ne fonctionnent pas, que cela veut-il dire ?

Invité
soo10cs
  1. Posté le 04/05/2016 à 15:47:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Lorsque mes feu de position et croisement sont allumé mes feux à l'arrière marchent en effet.

Je suis allé chez feu vert et ils m'ont dit qu'il fallait changer le commodo

Profil : Apprenti confirmé
redhotseb1
  1. Posté le 04/05/2016 à 20:20:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors deja c'est bizarre qu'on te dise de changer le commodo puisque si les feux arriere s'allume ça veut dire que le commodo fait son boulot je pense plutôt que ca vient d'un mauvais contact de la masse au niveau des branchements des ampoules. je serais toi j'essaierai de remettre les ampoules car il est possible qu'elles ne fassent pas contact avec la masse.

je testerais aussi les ampoules sur la batterie, ca peu arrivé que les ampoules est un défaut.

Publicité

Invité
soo10cs
  1. Posté le 05/05/2016 à 10:57:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut redhotseb1. J'ai oublier de précise, les feu à l'arrière s'allument dès que je met les feu de position, puis lorsque je met les feu de croisement il n'ya aucun changement, en gros les feux arrière restent allumé comme lorsque je met les feu de positions.
Je ne sais pas s'il y'a un différence?

Ensuite, les feu de croisement ne s'allumaient pas sur le tableau de bord mais marchaient quand même, j'ai donc changer les ampoules qui ont grillé mais rien toujours. Je vais voir tout à l'heure ce que cela donne.

Les mecs de feu vert n'ont pas inspecté ma voiture et m'ont dit cela oralement...

Invité
soo10cs
  1. Posté le 05/05/2016 à 10:59:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je lu ai même dit au gars de feu vert, ce que tu ma dit concernant le feu arrière. Je lui ai dit " Mais lorsque je me met encroisement et postion les feu arrière marchent quand même sa veut dire quelque chose ? " il m'a dit aucun rapport

Invité
soo10cs
  1. Posté le 05/05/2016 à 12:14:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je tiens également à préciser qu'il y'a quelque temps, bien après que mes feux de fonctionnent plus, ma betterie est morte j'ai du la changer, on a crus que c'étais l'alternateur qui marchait plus mais après avoir changer ma batterie tout marche. L'affiche kilométrique sur le tableau de bord s'affiche de façon très lumineuse contrairement à avant [:desmo22:7]

Invité
soo10cs
  1. Posté le 05/05/2016 à 20:02:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors je reviens pour de mauvaises nouvelles enfin je crois, un mécanicien que je connais à pris une ampoule et a posé les fils sur la batterie et l'autre bout sur le bout ou le courant est censé passé pour mes feux de croisement ( coté gauche ) mais l'ampoule ne s'est pas allumé. Que faire ?

Il me dit qu'il y'a de grande chance de changer le commodo.

Et vous vos avis ?
Message cité 1 fois
Profil : Apprenti confirmé
redhotseb1
  1. Posté le 06/05/2016 à 11:22:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

soo10cs a écrit :

Alors je reviens pour de mauvaises nouvelles enfin je crois, un mécanicien que je connais à pris une ampoule et a posé les fils sur la batterie et l'autre bout sur le bout ou le courant est censé passé pour mes feux de croisement ( coté gauche ) mais l'ampoule ne s'est pas allumé. Que faire ?

Il me dit qu'il y'a de grande chance de changer le commodo.

Et vous vos avis ?
Afficher plus
Afficher moins

salut,

alors mon raisonnement concernant le commodo est surement mauvais, il est possible que ça vienne de lui.
le mécano a pris qu'elle ampoule une de ta voiture ou une autre qu'il a testé avant ?
si c'est le commodo tu dois pouvoir en trouver dans les casses, mais avant j'essaierais de voir si c'est pas juste un connecteur du commodo qui serait déboîté.

Invité
soo10cs
  1. Posté le 06/05/2016 à 18:35:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Il a pris une ampoule à lui.

Invité
soo10cs
  1. Posté le 06/05/2016 à 18:35:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai déjà trouver un commodo neuf compatible sur mon alfa à 48 euro.

Mais j'espère juste que le fil n'est pas coupé...

Invité
soo10cs
  1. Posté le 07/05/2016 à 14:47:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai donner ma voiture à Autobacs pour une vérification de 30€ j'en ai marre d'attendre lol

J'espère avoir une bonne nouvelle comme quoi il faut juste changer le commodo..

Ps : l'ampoule du feu de route est le même que ceux des feux de croisement ?

Invité
soo10cs
  1. Posté le 07/05/2016 à 17:15:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors Autobacs a diagnostiqué ma voiture et ma dit que c'est un problème électrique et qu'il faut aller voir alfa roméo! Je vais prendre rdv lundi..;

A votre avis qu'elle peut être ce problème électrique ?

Invité
soo10cs
  1. Posté le 09/05/2016 à 21:22:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quelqu'un pour m'aider svp ?

Profil : Routard confirmé
vigouroux
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/06/2017 à 18:38:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si la voiture a été stocké dans un endroit humide l'oxydation est souvent à l'origine de ces pannes. Beaucoup de voitures ont, par exemple, les feux de position arrières qui s'éteignent au freinage, ou en mettant en marche les clignotants.
Ces causes vérifiées, il se peut que le commodo soit mort, en partie, ce qui justifierait l'allumage des feux arrières et pas des feux avant. Vérifier aussi les relais car je ne serais pas étonné que l'allumage se fasse via un relais.

Publicité

 Page :
1

Aller à :