Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Besoin d'aide sur mon GTV

 

Il y a 554 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Besoin d'aide sur mon GTV

Prévenir les modérateurs en cas d'abus 
djkrieger
Profil : Apprenti confirmé
djkrieger
Marques - succès bronze sujets
  1. Posté le 28/05/2016 à 14:00:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je suis enfin de retour chez Alfa depuis début janvier, c'est un GTV de mai 99 un 2.0 TS et si je ne me trompe c'est le 155 ch qui compte à ce jour environ 150.100 km, avec le cuir rouge Momo et la planche de bord également, il est gris foncé avec les Teledials en 17".

Niveau entretiens j'ai changé les pneus à l'avant avec réglage du parallélisme et équilibrage, j'ai soudé mon échappement qui était bien troué sur l'intermédiaire et le récepteur d'embrayage. Prochain entretiens prévus, une bonne vidange courant juin et changement du filtre à essence, disques et plaquettes à l'avant et les pneus arrières.

Cependant je viens vers vous car j'ai quelques trucs qui me chiffonnent pas mal et qui étaient plus au moins présents au moment où je l'ai eu. Je suis pas excellent mécanicien, je me débrouille sur quelques trucs et je préfère avoir l'avis de personnes qui connaissent mieux ce moteur que moi car je suis allé en concession pour un passage valise et il y a au moins 15 jours d'attente et je dois laisser le GTV au moins une journée.

Donc pour commencer, ce qui me dérange le plus, ça m'est arrivé 4 ou 5 fois, mais dans certains virages quand je les prends un peu trop fort, coupure du moteur nette pendant 2/3 secondes puis il redémarre aussi vite, j'ai le voyant ABS et celui au-dessus de la Clé Code qui s'allument. Je sais pas du tout de où vient ce problème, j'avais pensais à un injecteur mais sans conviction. S'est arrivé aussi une fois en prenant un dos d'âne à une allure pourtant très réduite.

Ensuite, le voyant de température qui s'allume puis s'éteint assez souvent, et la jauge aussi me semble capricieuse, la température monte très peu, en-dessous des 70 °, j'ai pourtant du chauffage, mais dès que je mets la température en dessous des 24, la température grimpe à70/80° et rien que faire une petite manœuvre, ça grimpe en flèche à 90 °, et j'ai le régime moteur qui se cale à 900/1000t/min à l'arrêt. J'ai également l'impression qu'il pousse moins fort justement quand la température approche les 90°, pas de trou à l'accélération mais une montée en régime plus lente et moins puissante.

À l'arrêt, le régime se régule bien à 800t/min, mais parfois la jauge oscille en-dessous ou au-dessus mais de peu, ça bouge pas énormément, mais ça le fait quand même. J'avais pensé au variateur de phase, mais je peux pas dire vraiment si le moteur fait un bruit de diesel, mon collecteur est troué donc difficile d'entendre correctement le moteur.

Et enfin à haut régime quand j'ai envie de me faire un peu plaisir, je ressens une vibration assez gênante sur la pédale d'embrayage quand je passe mes vitesses, ça commence vers 3500t/min, donc maintenant j'évite de le faire. J'avais pensé au volant moteur mais sans vraiment savoir.

Voilà pour résumer, il y a pas mal de boulot j'ai l'impression. Désolé pour le roman, je voulais être le plus précis possible.

Merci pour votre aide. :)


---------------
Ex : Alfa Romeo 156 1.9 JTD 110 ch - Alfa Romeo 147 1.9 JTD 115ch - Renault Clio 1 1.2 RN 60 ch - Renault Clio 1 1.4 S 80 ch - Alfa Romeo GTV 2.0 TS 155 ch // Actuellement : Alfa Romeo 156 2.5 V6 // Occasionnellement : Alfa Romeo 166 2.4 JTD 140 ch
Sujets relatif
Profil : Apprenti confirmé
djkrieger
Marques - succès bronze sujets
  1. Posté le 01/06/2016 à 17:46:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je me permets de remonter le topic pour avoir vos avis éclairés ;)


---------------
Ex : Alfa Romeo 156 1.9 JTD 110 ch - Alfa Romeo 147 1.9 JTD 115ch - Renault Clio 1 1.2 RN 60 ch - Renault Clio 1 1.4 S 80 ch - Alfa Romeo GTV 2.0 TS 155 ch // Actuellement : Alfa Romeo 156 2.5 V6 // Occasionnellement : Alfa Romeo 166 2.4 JTD 140 ch
Profil : Pilote confirmé
  1. config
pierrew57
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 01/06/2016 à 21:06:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !

Je ne suis pas mécanicien, mais je vais essayer de t'aider un peu.

Concernant le variateur de phase j'ai une fois entendu une 147 2.0 sur laquelle il était mort et le "bruit de diesel" est vraiment choquant. On peut pas le louper, ça vient vraiment du compartiment moteur.

Pour la température d'eau, les moteurs essence Alfa ont des soucis très récurrent de calorstat qui fait que l'eau n'atteint pas sa température idéale (90 °) en roulant.

Pour le reste, je ne sais pas trop...


---------------
Skoda Octavia 2 RS Edition TFSI 200 de 2012

Lotus Exige 350 Sport de 2017
Publicité

Profil : Apprenti confirmé
djkrieger
Marques - succès bronze sujets
  1. Posté le 02/06/2016 à 19:04:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le bruit me choque pas, ça ronronne (fort à cause du collecteur percé) mais dzns les accélérations, ça tourne pas au bruit d'un mazout. Mais le régime est pas toujours stable.

La température monte à 90 parfois mais c'est généralement quand je mets l'air frais, quand je fais des manœuvres ou à l'arrêt à un feu quand il fait assez chaud dehors par exemple. Et chose bizarre, parfois je mets l'air chaud et si j'augmente pas la température demandée, ça souffle de l'air froid alors que la clim n'est pas enclenchée, c'est normal ?


---------------
Ex : Alfa Romeo 156 1.9 JTD 110 ch - Alfa Romeo 147 1.9 JTD 115ch - Renault Clio 1 1.2 RN 60 ch - Renault Clio 1 1.4 S 80 ch - Alfa Romeo GTV 2.0 TS 155 ch // Actuellement : Alfa Romeo 156 2.5 V6 // Occasionnellement : Alfa Romeo 166 2.4 JTD 140 ch
Plus tard il sera trop tard
Profil : Pilote d'essai
  1. config
toxymatt
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 03/06/2016 à 07:54:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ton soucis de coupure je regarderais le bouton de coupe circuit qui est situé au niveau de ton genou gauche, juste au dessus de la pédale d'embrayage. C'est un système qui coupe tout en cas de retournement ... et il se peut qu'avec l'âge il merde.

Pour le reste aucune idée mais si ton collecteur est troué commences déjà par le changer ça aide pas.


---------------
Mazda 3 Skyactiv-G Soul Red
Mini 1300 British Open

ex Mazda MX5 NA / Alfa 147 jtdm / 156 2.5L SW / 146 TS / GTV Cup 3.0 V6 Q2 / 147 1.6TS Ti
Profil : Apprenti confirmé
djkrieger
Marques - succès bronze sujets
  1. Posté le 03/06/2016 à 21:33:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le boitier qui coupe l'arrivée d'essence pour éviter une explosion, tu veux dire ? Et comment faire pour arranger ça, si le problème de coupure vient de ça ? Car les coupures arrivent toujours dans les même circonstances.

J'ai prévu de changer le collecteur, mais je pense que la vidange, filtre à essence et freins + pneus arrières sont prioritaires, ou ça risque de fortement abîmer quelque chose si je traîne à le changer ?


---------------
Ex : Alfa Romeo 156 1.9 JTD 110 ch - Alfa Romeo 147 1.9 JTD 115ch - Renault Clio 1 1.2 RN 60 ch - Renault Clio 1 1.4 S 80 ch - Alfa Romeo GTV 2.0 TS 155 ch // Actuellement : Alfa Romeo 156 2.5 V6 // Occasionnellement : Alfa Romeo 166 2.4 JTD 140 ch
Profil : Apprenti confirmé
djkrieger
Marques - succès bronze sujets
  1. Posté le 08/06/2016 à 18:43:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je voulais également savoir pour ceux qui ont le TS en 155ch, pour la vidange vous conseillez quoi comme huile et indice ? De la 10w40 c'est la preco Alfa mais je suis pas expert sur les huiles. J'avais vu de la Petronas ou Castrol a des prix raisonnables sur Osacro, comme je compte la faire ce mois-ci.

Et pour les pneus également, vos conseils pour du 225/45/17 pour l'arrière? J'ai chaussé l'avant en Good Year mais apparemment ça se déforme vite, même si j'en suis satisfait.

Et maintenant j'ai un claquement sur l'avant à priori gauche qui apparaît pas forcément tout le temps, quand j'accélère le bruit est moins présent et s'entend pas quand je tourne ou très peu, ce qui me fait exclure le cardan (j'espère) mais toujours sur la route et à allure modérée (entre 30 et 80 environ, au-dessus soit le bruit est trop couvert par le moteur ou pas présent). Si vous avez des idées.

Merci d'avance ;)


---------------
Ex : Alfa Romeo 156 1.9 JTD 110 ch - Alfa Romeo 147 1.9 JTD 115ch - Renault Clio 1 1.2 RN 60 ch - Renault Clio 1 1.4 S 80 ch - Alfa Romeo GTV 2.0 TS 155 ch // Actuellement : Alfa Romeo 156 2.5 V6 // Occasionnellement : Alfa Romeo 166 2.4 JTD 140 ch
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] Giulietta 1.6 M-jet Distinctive 17
Avant d'acheter une 156 2
Comment changer les phares Alfa Romeo 147 3
alfa romeo giulietta pare brise bandeau pare soleil 1
[Présentation] Alfa Roméo Brera 2.2 JTS 185cv SkyView, Rosso Alfa 16