Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème embrayage alfa jtdm 147

 

Il y a 90 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème embrayage alfa jtdm 147

Prévenir les modérateurs en cas d'abus 
Lhe63mr
Invité
  1. Posté le 06/12/2016 à 13:55:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous je vous explique le probleme
Mon compagnon à un alfa Roméo jtdm 147.
En juillet il a du changer lembrayâge ainsi que la butée .
En novembre voilà que ça recommence donc il a donc du changer le volant moteur ainsiste qu'à nouveau l'embrayage et le récepteur d'embrayage . On a récupéré la voiture il n'y a même pas 2 semaines et ce matin je conduis la voiture très bien et là en rentrant chez moi la pédale est resté d'abord bloquée en bas je me suis donc déporté sur la droite pour m'arrêter, j'ai freiné la voiture à brouté et à calé. J'ai réussi à remonter la pédale en haut mais maintenant la pédale est complètement bloquée je ne peux rien faire .
J'ai oublié de préciser aussi depuis vendredi la pédale vibrer beaucoup on nous a dit que c'était normal .
Quelqu'un pourrait m'expliquer le problème s'il vous plaît
Merci

Sujets relatif
Une tête, deux bras et deux jambes et surtout des
Profil : Membre confirmé
cricrac
Marques - succès bronze messages
  1. Posté le 12/12/2016 à 19:47:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Quand tu dis qu'elle est bloqué, aucune possibilité de la manipuler ?

Si c'est le cas c'est un problème interne dans la boîte. Vous l'avez fait faire par un garage ? Si oui c'est au mécano de se dépatouiller.

Désolé et bon courage :non:


C'est quel modèle de JTM, 120,150 cv ? c'est pour savoir si c'est une butée hydraulique ou pas, moi je pense qu'il y a quelque chose de mal monté.
Message édité par cricrac le 12/12/2016 à 19:49:37
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problem du circuit de refroidissement alfa romeo ts 105 0
Question Turbo Mito 135 0
voiture Alfa Roméo 156 , 1,9L JTD de 2003 ne démarre pas 10
Probleme bip coffre gt 2006 0
Concours photos intersections Noël : Alfa Romeo Photos >> 31/12/2016 40