Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
147
/

Phare avg ne fonctionne plus

 

Peugeot : manouche 100 Renault : JérômeLFPL Ford : chritophe69 Honda : yoyo_navigon, 1 utilisateur anonyme et 142 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Phare avg ne fonctionne plus

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
nicho23
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/01/2017 à 19:48:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, je possède une alfa romeo 147 jtd16 140cv depuis peu, ce matin un feu de croisement à grillé.
Je suis un ancien mécano, j'entreprend donc de changer l'ampoule H7 avg.
Aucun soucis pour le remplacement.
Petit contrôle pour le fonctionnement et la me m'aperçois que ça ne fonctionne toujours pas.
J'ai contrôlé l'ampoule : ok
J'ai contrôlé le fusible : ok
J'ai aucune tension (pas de courant) sur les plots de l'ampoule.

Merci de me donner des Infos si c'est déjà arrivé à quelqu'un d'entrés vous car la je suis un peu perdu.

Je vous remercie d'avance.
Cordialement

Sujets relatif
Profil : Apprenti confirmé
crocket72
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/01/2017 à 10:27:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, moi mon ampoule av a grillé récemment je l'ai changé hyper facilement car l'accès côté conducteur est hyper bien.J'ai jamais eu de soucis par contre je sais pas si ça peut t'aider mais j'ai remarqué que ces ampoules étaient les seules que l'ordi de bord ne détecte pas quand elles sont grillées.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[AVIS] Achat (éventuel) 147 1.6 Twin Sparl 10
levier de vitesse "dans le vide" 1
Cruise Control 0
Plus d'embrayage. 13
ALFA 147, fuite d'huile sur le moteur?! 4