Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
159
/

Voiture qui sent le brûlé et qui fait du bruit

 

Il y a 736 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voiture qui sent le brûlé et qui fait du bruit

Prévenir les modérateurs en cas d'abus 
Lavinia3
Profil : Nouveau membre
lavinia3
  1. Posté le 25/01/2017 à 13:02:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je n'en peux plus de cette voiture, elle me fait tourner en bourrique!!

Problème 1 : Je commence par l'histoire des pneus neufs, changés en décembre, nous sommes partis en vacances dans la foulée avec 900km, et dès que nous roulons aux alentours de 90km/h ça fait un affreux bruit de roulement à l'avant gauche, ça ne le fait pas en dessous ou si on roule plus vite. A cela s'ajoute une odeur comme de poussière de carbone dans l'habitacle.

Problème 2 : Depuis 2 jours la voiture fait un bruit terrible au niveau du pot d'échappement et ils s'en dégage une odeur comme de pneu brûlé. Le voyant de niveau d'huile est allumé mais les niveaux sont bons! Elle m'affiche de temps à autre un message de problème de pression d'huile.

Problème 3 : le voyant pompe à injection qui revient régulièrement et que les garagistes n'arrivent pas à résoudre.

Je suis femme de militaire donc souvent seule à la maison, je ne suis pas une lumière en mécanique, mais là c'est trop purée elle sort du garage elle est de nouveau en rade je n'en peux plus vous êtes mon dernier espoir lol

Pour info : alfa 159 ti de 2009, courroie changée, 4 pneus neufs, vidange faite il y a 6 mois, plaquettes de frein changés en décembre, CT ok.
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
de-bruno
  1. Posté le 26/01/2017 à 21:31:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lavinia3 a écrit :

Bonjour à tous,

Je n'en peux plus de cette voiture, elle me fait tourner en bourrique!!

Problème 1 : Je commence par l'histoire des pneus neufs, changés en décembre, nous sommes partis en vacances dans la foulée avec 900km, et dès que nous roulons aux alentours de 90km/h ça fait un affreux bruit de roulement à l'avant gauche, ça ne le fait pas en dessous ou si on roule plus vite. A cela s'ajoute une odeur comme de poussière de carbone dans l'habitacle.

Problème 2 : Depuis 2 jours la voiture fait un bruit terrible au niveau du pot d'échappement et ils s'en dégage une odeur comme de pneu brûlé. Le voyant de niveau d'huile est allumé mais les niveaux sont bons! Elle m'affiche de temps à autre un message de problème de pression d'huile.

Problème 3 : le voyant pompe à injection qui revient régulièrement et que les garagistes n'arrivent pas à résoudre.

Je suis femme de militaire donc souvent seule à la maison, je ne suis pas une lumière en mécanique, mais là c'est trop purée elle sort du garage elle est de nouveau en rade je n'en peux plus vous êtes mon dernier espoir lol

Pour info : alfa 159 ti de 2009, courroie changée, 4 pneus neufs, vidange faite il y a 6 mois, plaquettes de frein changés en décembre, CT ok.
Afficher plus
Afficher moins

Bonsoir,

pour votre problème N°1 je pense peut être à un étrier de freins HS

problème N°2 faire vérifier le Turbo ( si fumer blanche à la sortie de l’échappement ) ou pompe à huile

problème N°3 voir les joint d'injecteurs .

Cordialement.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problèmes 159 SW Q4 Ti 0
[Présentation] 159 JTS 185 Selective 60
achat alfa 159 10
panne 2
Problème accélération 3