Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
147
/

Pb demarage apres 2 ans au garage

 

Peugeot : express59 Renault : ATALANTE RACING Audi : Greenlift Ford : Jonathan01 Volkswagen : dindin Toyota : Erol1972 et 67 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb demarage apres 2 ans au garage

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
samou14
  1. Posté le 02/02/2017 à 04:22:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous on ma donner une alfa 147 jtdm 120 de 2008 avec 160 000km elle a dormis plus de 2 ans dans un garage elle rouler nickel avant son ibernage imposible de demarer j ai donc changer la batterie le filtre a gazoil rien a faire elle semble vouloir partir mais en vain seul defat sur l ordi de bord default bougie.et le diag code p0094 qui corespond je croie au circuit ou rampe de gazoil j ai acheter un capteur pmh que j installerer demain si une personne peut m eclairer merci d avance

Sujets relatif
Profil : Pilote d'essai
  1. config
capitenne-t
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/02/2017 à 10:10:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le gazole est peut être plein de cochonneries, autant purger le réservoir non?

Profil : Nouveau membre
samou14
  1. Posté le 03/02/2017 à 03:18:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui j y es penser je v tester ca demain

Publicité

Profil : Nouveau membre
samou14
  1. Posté le 10/02/2017 à 06:27:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j ai un default boitier de prechaufe ça peut etre la cause du non demarage

Profil : Nouveau membre
samou14
  1. Posté le 11/02/2017 à 04:02:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c etait la pompe de gazoil hs

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avis Futur achat 147 150ch 12
Vente de ma titine pour acheter une Alfa Romeo 147 15
Phare avg ne fonctionne plus 1
[AVIS] Achat (éventuel) 147 1.6 Twin Sparl 10
levier de vitesse "dans le vide" 1