Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
156
/

alfa romeo 156sw 2,4 ne demmarre plus injection?

 

Il y a 847 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

alfa romeo 156sw 2,4 ne demmarre plus injection?

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
rhizla
  1. Posté le 31/05/2017 à 18:57:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous
alfa romeo 156 / diesel/ 2,4/ années 2003
la voiture roulai très bien elle a 325000km, et un matin elle n'a pas voulu démarrer ! (je suis a 700KM de chez moi)
remorquer chez un garagiste, après la valise :défaut pmh , il l'a changer mais elle ne veux toujours pas démarrer!!!
d' après lui c'et un problème de pompe d'injection , pas assez de pression, il faut démonter la pompe pour la faire controler!!!
vous en pensez quoi?
merci

Sujets relatif
Profil : Membre confirmé
  1. config
mikou78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/06/2017 à 05:39:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour rhizla
Déjà la batterie: assez chargée? En dessous de 11,5 volts c'est cuit!
Il faut 13 volts à l'arrêt, (14 volts en marche, mais là!...)
Des voyants au tableau de bord?


---------------
Alfa Romeo 159 TBI TI
Alfa Romeo Ex 156 2,4 JTD Pack Sport
Profil : Nouveau membre
rhizla
  1. Posté le 03/06/2017 à 16:19:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bojour
j pas tester la batterie mais j'avais essayer de la redémarrer avec des cables sans succés
un seul témoins étais allumé " panne de système de contrôle moteur"

Publicité

Profil : Membre confirmé
  1. config
mikou78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/06/2017 à 14:36:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello
j'ai lu (pose la question sur Google) que le "panne syst contrôle moteur" était global et pouvait être généré par des pannes différentes:
par ex "capteur pression turbo" mais aussi truc bête:
les connecteurs des ou d'un injecteur(s) qui est HS
en profiter pour revoir toutes les connections sous le capot moteur
les classiques vanne EGR et débimètre
Moi je contrôlerai la batterie car tu as peut être mis les pinces sur une batterie trop faible pour entrainer un moteur diésel.
Bon courage!


---------------
Alfa Romeo 159 TBI TI
Alfa Romeo Ex 156 2,4 JTD Pack Sport
Profil : Nouveau membre
rhizla
  1. Posté le 07/06/2017 à 18:40:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, merci pour ta repense
j'ai enfin pu remorquer la voiture jusqu'au gite (toujours en déplacement pour le taff)
j'ai commencer par changer la batterie neuve 70ah elle veut se lancer mai elle y arrive pas!
pas de voyant de panne ou autre, par contre il y a cette fiche de débranché
IMG_20170607_174950IMG_20170607_174950Voir l'image en grand0 votele garagiste a oublier de la rebrancher :heink:
je sait pas a quoi elle sert ni ou la brancher?
pour le capteur pression turbo et debitmetre je ne sati pas ou ils se trouvent
egr ok, le connecteurs injecteur comment les controler?
merci

Profil : Membre confirmé
  1. config
mikou78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/06/2017 à 21:42:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,
c'est dommage qu'il n'y ait pas un pro de la mécanique qui te réponde.
Alors les Alfistes, il y a quelqu'un?
Moi je dirai que ta photo est centrée sur le filtre à gazole et que cette fiche à l'air de traîner autour. Donc cherche dans ce coin.
Pour les connections injecteurs retire le cache au dessus du moteur et tu vas les voir.


---------------
Alfa Romeo 159 TBI TI
Alfa Romeo Ex 156 2,4 JTD Pack Sport
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Code autoradio 23
Alfa 156 V6 2.5 SW 15
fermeture centralisée fonctionne mal 0
Avis aux possesseurs d'Alfa 156 JTD 6
156 selespeed passage de rapports difficile quand la voiture a tourné 0