Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
159
/

alfa 159 2.4 jtdm ne demarre plus apres repose moteur

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

alfa 159 2.4 jtdm ne demarre plus apres repose moteur

Prévenir les modérateurs en cas d'abus 
will97480
Profil : Nouveau membre
will97480
  1. Posté le 01/07/2017 à 21:49:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je me présente je m'appelle Wil et je vis dans le département 974 pour ceux qui ne connaissent pas c’est a l'ile de la REUNION océan indien. Je possède une alfa Romeo 159 2.4 jtdm de fin 2007 avec 200 cv initiaux. Beau petit bijoux.
Notre histoire allait pour le mieux jusqu'au au soir ou elle a décidé de me quitter a mon retour du boulot. A la sortie d'un rond point elle m'a fichu 1 puis 2 cou de tête et me fit comprendre qu'elle ne voulait plus continuer, elle m'a tout de même laissé les feux et la musique.
Résultat je me range sur le bas coté j'ouvre le capot et sans grande surprise j'avais deviné que la courroie avait cédé .Donc appelons la dépanneuse on réglera cela le lendemain.
Donc a j+1 j'inspecte de plus prés la cause et voila que la pompe a eau a vrillé et a décidé de nous séparer. La sa...e!!!!!
Bref je décide de tout faire pour garder ma titine prés de moi. Donc j’entame la dépose complète du moteur et décide de tout remplacer au niveau du haut moteur ainsi que l'embrayage complet.
Je ne vous cache pas que cela a prit du temps. Et oui chez nous la commande des pièces prend pas mal de temps.
Au final j'ai commandé pochette de rodage complète, joint de culasse ainsi que ses vis ,20 linguets (car oui petit détail que je n'ai pas précisé ils ont tous explosé), kit distri pompe a eau,bague d'étanchéité,volant moteur, butée d'embray, disque +mécanisme. pour le reste tout va bien pistons pas marqué soupapes pas tordues.
Maintenant vu que le moulin et au sol autant profiter pour un décrassage complet de tout les éléments style admission culasse etc..
Puis je passe a l’étape de remontage du moteur.
Tout est en place les serrage sont effectués au couple prescrit. Puis vient le moment de la distri que je cale avec une pige adéquat pour l'AAC mais a vu d’œil pour le vilo ( oui je sais c'est pas pro épargnez moi ce discours svp lol)
Bref étant donné que j'avais déculassé j'ai prit soins de repérer le pmh sur le 1er cylindre et en tchequant certain forum et certaine photos avec l'outils de calage en place je me suis basé sur la position du téton du vilo qui accueil l'outil et j'ai constaté qu'il était a chaque fois orienté vers le bas face a une vis centrale du carter d'huile.
J'effectue ensuite plusieurs tours moteur nickel pas de coincement
Bref je remonte tout ça dans le carrosse effectue tout les niveaux pose la batterie mets plusieurs fois le contact tout m' a l’ère correcte, pompe de gavage envoie la patate vers l’avant du véhicule, tableau de bord bien éclairé tout comme avant.
Et la premier coup de démarreur, surprise le moteur tourne mais ne tousse aucunement on dirait presqu’un moteur électrique mdr. J’inspecte de plus prés au niveau de l'admission bonne aspiration et a la sortie des deux échappements j'ai du souffle. donc ça tourne.
On essai au nettoyant frein bardhal comme starter.Rien!!!! Même pas un rictus Pour info les bougies sont bien alimentées (testées en direct)
A l'heure d’aujourd’hui je me tourne vers la communauté car je ne trouve plus de solutions. Et petite info en plus la pompe hp ne débite plus. Mais bon on verra ça dans un second tps avec le strart pilote logiquement le test devrait se faire
ps: pour confirmer mon calage je viens de commander le kit on verra bien si j'étais a coté
Cordialement Wil

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Alfa 159 Problème préchauffage + sécurité du véhicule non disponible 2
Alfa 159 ne démarre plus 5
question sono bose 3
159 qui broute 7
Achat Alfa 159 --> conseil 8