Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
156
/

voyant rouge allumé a l'accéleration

 

Volkswagen : Nexus2029 Suzuki : le_troll_54, 1 utilisateur anonyme et 134 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant rouge allumé a l'accéleration

Prévenir les modérateurs en cas d'abus 
pin67cx
Invité
  1. Posté le 16/02/2008 à 22:39:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous! j'ai 1 alfa 156 2.4 jtd mod 2000 qui a 190000km,a l'accélèration j'ai une légère perte de puissance,et le voyant rouge de gestion moteur s'allume,es ce la vanne egr ou le débimétre et comment procéde t-on au nettoyage,merci pour vos réponse,cordialement

Sujets relatif
Invité
  1. Posté le 19/02/2008 à 23:09:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, pour la vanne EGR tape ALFANATIQUES, tu trouveras un démontage de la vanne EGR avec des photos.....ça a l' air facile!!!

Profil : Routard
alfisti19
Marques - succès bronze messages
  1. Posté le 20/02/2008 à 11:38:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Idem sur la 156 2.4 de 2002 de mon pere, = turbo mort.
a l'acceleration forte , voyant qui s'allume et bip bip au tableau de bord.
Au début le petit gararge FIAT ALFA local pensaità l'EGR, niet, même phenomene apres nettoyage, puis un relais (? pour le turbo ?, je ne sais pas exactement lequel), niet, tjrs le même problème.
Donc direction la concession alfa pour un diag précis et sérieux et verdict : turbo HS.
Changer sous garantie, ( 900euros, heureusement) et plus de probleme depuis.

Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 20/02/2008 à 12:21:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Peux tu stp donner qq explications sur: a l'acceleration forte , voyant qui s'allume et bip bip au tableau de bord.

Merci d'avance

Profil : Routard
alfisti19
Marques - succès bronze messages
  1. Posté le 20/02/2008 à 12:48:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
par exemple quand il accelerait en pleine côte sur un coup de 3ieme pour relancer la voiture, le voyant s'allumait et un bip bip qui sonnait en même temps. à chaque fois qu'il ecrasait l'accelerateur à fond, voyant et bip bip . au début, c'etait surtout en côte donc quand on demande une forte charge au moteur, on lui disait que ca venait du fait que le reservoir etait presque vide et qu'il dégeaugait, puis le phénomene s'est reproduit de plus en plus souvent, côte ou pas mais toujours sous de forte acceleration, pied au plancher.
turbo à géométrie variable mort à 130000kmet 5 ans, la gars du garage lui a dit que malheureusement c'etait fréquent, le moteur n'est pas utiliser dans toute sa puissance mais le plussouvent à faible puissance et il s'encrasse plus vite, pour peu que l'huile ne soit pas toujours de tres bonne qualité, les ailettes du turbo s'encrasse et se bloque. La nouvelle génération de turbo corrige ce probleme, depuis 2003 si je me souviens bien. D'ailleurs le garage a du recommander 2 fois le turbo neuf pour en avoir un nouveau plus fiable.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
remplacement des amortisseurs sur 156 sww de 2004 6
Remise à zéro des défauts sur 156 3
Bonne nouvelle 8 bougies alfa romeo A 119 euro 56
Eclairage odb 7
Cherche Alfa 156 2.5 V6 ou 147 2.0 TS boite mécanique 37