Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème Écran TFT en panne sur Giulia 180 Lusso

 

Il y a 73 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème Écran TFT en panne sur Giulia 180 Lusso

Prévenir les modérateurs en cas d'abus 
Anonyme-Be​rgamo
Invité
  1. Posté le 29/07/2017 à 17:26:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

L'écran TFT de ma Giulia Lusso 180 AT8 ne s'allume plus depuis que j'ai redémarré la voiture après une pause ce midi...Tout le reste fonctionne (l'écran de l'infotainment, les compteurs, etc) mais l'écran est totalement noir entre les compteurs, plus rien ne s'affiche.

L'un d'entre vous a-t-il déjà connu cet incident ?

Merci à vous
Message cité 1 fois
Sujets relatif

Sujets relatifs
probleme avarie moteur 1.9 JTD Problème Giulia HARMAN/KARDON
Problème pression gasoil  
Plus de sujets relatifs à : Problème Écran TFT en panne sur Giulia 180 Lusso

Profil : Nouveau membre
mickael95
  1. Posté le 06/08/2019 à 15:16:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-Bergamo a écrit :

Bonjour,

L'écran TFT de ma Giulia Lusso 180 AT8 ne s'allume plus depuis que j'ai redémarré la voiture après une pause ce midi...Tout le reste fonctionne (l'écran de l'infotainment, les compteurs, etc) mais l'écran est totalement noir entre les compteurs, plus rien ne s'affiche.

L'un d'entre vous a-t-il déjà connu cet incident ?

Merci à vous
Afficher plus
Afficher moins



Bonjour, j ai le meme soucis sur le meme model. Avez vous trouver une solution ?
Merci

Invité
  1. Posté le 21/08/2019 à 22:01:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, le problème s'est résolu tout seul. C'était apparu après une longue journée de route sous la canicule, et le lendemain matin l'écran s'est rallumé au redémarrage.
C'est encore apparu épisodiquement et maintenant tout est ok.

Étonnant...un problème lié à la chaleur ?

Publicité

Profil : Membre confirmé
alfajet007
Marques - succès bronze messages
  1. Posté le 05/02/2020 à 10:24:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème sur mon Stelvio (75000 km)
7h de routes, et arrêt ravitaillement. En repartant l'écran TFT en panne.
Rien n'y fait ce matin ça ne fonctionne toujours pas.
J'ai débranché la batterie 1/2 heure mais ça n'aide pas.
Toutes infos à ce sujet m’intéressent donc ...

Pour moi ce n'est pas lié à la chaleur puisqu'il fait froid actuellement...
Message cité 1 fois
Message édité par AlfaJet007 le 05/02/2020 à 10:26:11
Profil : Nouveau membre
roxy
  1. Posté le 26/03/2020 à 10:55:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AlfaJet007 a écrit :

J'ai le même problème sur mon Stelvio (75000 km)
7h de routes, et arrêt ravitaillement. En repartant l'écran TFT en panne.
Rien n'y fait ce matin ça ne fonctionne toujours pas.
J'ai débranché la batterie 1/2 heure mais ça n'aide pas.
Toutes infos à ce sujet m’intéressent donc ...

Pour moi ce n'est pas lié à la chaleur puisqu'il fait froid actuellement...
Afficher plus
Afficher moins


Bjr j ai une Giulia 180 cv de 2016 et j ai le même soucis as tu trouvé une solution ?

Publicité

Profil : Nouveau membre
roxy
  1. Posté le 26/03/2020 à 10:56:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr j ai une Giulia 180 cv de 2016 et j ai le même soucis as tu trouvé une solution ?

Actions

Invité
  1. Posté le 24/05/2020 à 07:35:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, quelqu un a une solution, car même problème avec mon Stelvio de 2017 depuis hier. Merci d avance

Profil : Routard
olivier_156
Marques - succès bronze messages
  1. Posté le 24/05/2020 à 21:02:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Est ce que vous utilisez des clés USB pour la musique ou fichiers ?
Message cité 1 fois

---------------
Alfa Romeo Stelvio B-Tech 2.2d 160 Bleu Monte Carlo
Jeep Compass Sport 1.4 Multiair 140 White
Profil : Nouveau membre
roxy
  1. Posté le 24/05/2020 à 21:05:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Olivier_156 a écrit :

Est ce que vous utilisez des clés USB pour la musique ou fichiers ?
Afficher plus
Afficher moins




Bonsoir
Oui pour la musique

Profil : Routard
olivier_156
Marques - succès bronze messages
  1. Posté le 25/05/2020 à 11:49:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai lu sur un forum Italien que l'utilisation d'une Clé USB qui contient autre chose que de la musique pourrait poser probleme.

Apparament, les Concessionnaires ne trouvent pas le soucis.
Parfois c'est seulement la partie de l'écran divisé qui devient noir.
Essayer de formater la clé USB.?
Message cité 1 fois

---------------
Alfa Romeo Stelvio B-Tech 2.2d 160 Bleu Monte Carlo
Jeep Compass Sport 1.4 Multiair 140 White
Profil : Nouveau membre
roxy
  1. Posté le 25/05/2020 à 12:47:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Olivier_156 a écrit :

J'ai lu sur un forum Italien que l'utilisation d'une Clé USB qui contient autre chose que de la musique pourrait poser probleme.

Apparament, les Concessionnaires ne trouvent pas le soucis.
Parfois c'est seulement la partie de l'écran divisé qui devient noir.
Essayer de formater la clé USB.?
Afficher plus
Afficher moins




Bjr merci pour ta réponse, il n y a que de la musique sur la clé USB et elle a été formatée fat 32

Publicité

 Page :
1

Aller à :