Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

probleme d'accélération à bas régime sur 156

 

Il y a 944 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme d'accélération à bas régime sur 156

Prévenir les modérateurs en cas d'abus 
ale74wz
Invité
  1. Posté le 25/02/2008 à 21:38:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bjr amis alfistes, éxcéllent site (soit dit en passant). Alors voilà j'ai un petit soucis avec ma belle, c'est une alfa 156 jtd 110cv de 2001 pour 168000km. Il m'arrive régulièrement de ne plus du tt avoir de jus lors de l'accélération mais pas tout le tps, notamment quand elle est froide. Je change de rapport mais rien y fait elle ne réaccélère pas durant 2 à 3 seconde. Bizarre!!! J'ai néttoyé mon débimètre délicatement mais rien y fait et aucun changement, est il hs??? J'ai également entendu parler de la vanne EGR mais je ne sais pas quelle est son rôle dans cette belle mécanique alors... 3eme possibilité que j'appréci déja moins niveau prix c'est le turbo qui rendrait l'âme??? Non... Merci de me venir en aide svp...

Sujets relatif
Invité
  1. Posté le 25/02/2008 à 21:45:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai aussi remarqué qu'elle fumait un peu noir lors du bugg d'accélération et hop d'un coup ça repart

Invité
Marques - succès bronze messages
  1. Posté le 27/02/2008 à 13:47:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, mon père a une 156 jtd 16v 140 ch, elle fumait noir aussi lors de grosses accélerations, et elle avait des ratés vers 3000 tr/min. Vers quel regime cela t'arrive t'il? combien de kms on tes filtres?? pour la vanne EGR tu peu tout simplement la débranchée (ce que j'ai fait, mais la durit c'est percée du coup :s) ou alors la démonter pour la netoyer (le mieux est de démonter la pipe d'admission pour la nettoyer elle aussi). ensuite pour le débimetre, il parrait qu'il suffit de le débrancher, et la puissance revient, je l'ai fait, mais la j'avais aucune puissance....je commencerai donc par les filtres.

Invité
Marques - succès bronze messages
  1. Posté le 27/02/2008 à 13:49:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu peux aller voir sur alfanatiques, un site spécial pour l'entretient des alfa :) . site très bien fait, avec pas mal de photoreportages

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Photo-reportage Alfa 147 TI JTD 8V 116
galet tendeur,galet de transmission ou couroie alternateur? 10
Embrayage sur 147jtd:gros problèmes,besoins d'aide??? 14
Gros soucis d'embrayage besoin de votre aide sur 147jtd 0
Demande d'avis pour un alfa essence 5