Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
156
/

question sur wesgate turbo

 

Il y a 60 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

question sur wesgate turbo

Prévenir les modérateurs en cas d'abus 
Packo06037​8
Profil : Nouveau membre
packo060378
  1. Posté le 26/07/2019 à 20:33:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Sur la 156 de mon père, je suis embêté depuis quelques temps , j’aimerais avoir des infos sur l’electrovanne qui pilote la wesgate
Mon problème c’est que je discerne pas trop son fonctionnement
Des l’allumage de la voiture la wesgate s’active et fait siffler le turbo et pas de puissance jusqu’à 2500 trs
Question est ce normal quelle s’active de suite ?
J’ai tester l’electrovanne  et j’ai 19 ohms à la bobine
Et pour la tension 10,9 v au connecteur et 13,4 entre le plus à la masse j’en déduis qu’elle ne devrait pas s’activer
Quant je la débranche le défaut moteur s’active
Merci pour votre retour

Sujets relatif
Publicité

 Page :
1

Aller à :