Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
147
/

problème toit ouvrant

 

Il y a 217 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème toit ouvrant

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 28/09/2008 à 17:50:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut à tous!

voilà j'ai un problème de toit ouvrant qui reste bloqué sur mon alfa 147. Il semblerait que c soit le fusible F63 situé "derrière la planche auxilliaire" dixit le bouquin alfa. Impossible de trouver ce maudit fusible! Quelqu'un saurait-il où se trouve cette planche auxilliaire?

Merci à tous de vos réponses!

Sujets relatif
  1. Posté le 29/03/2009 à 19:58:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai le meme probleme que toi impossible de trouver la fameuse fusible
si tu as du nouveau!!!!!!!!!!!!!!

Invité
Marques - succès bronze messages
  1. Posté le 29/03/2009 à 21:43:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

Mon toit ouvrant est resté bloqué il y a quelques semaines aussi (147 Jtd).
J'ai appris qu'en tournant la commande de toit ouvrant complètement à gauche en position entrebâillé puis en appuyant dessus quelques secondes ça le réinitialisé et effectivement ça a marché et il s'est débloqué.
Donc si tu n'es pas sur que ça soit le fusible ça ne te coute rien d'essayer.

A+
Message cité 2 fois
Publicité

Invité
  1. Posté le 30/03/2009 à 17:10:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Tos09uq a écrit :
Salut

Mon toit ouvrant est resté bloqué il y a quelques semaines aussi (147 Jtd).
J'ai appris qu'en tournant la commande de toit ouvrant complètement à gauche en position entrebâillé puis en appuyant dessus quelques secondes ça le réinitialisé et effectivement ça a marché et il s'est débloqué.
Donc si tu n'es pas sur que ça soit le fusible ça ne te coute rien d'essayer.

A+
Afficher plus
Afficher moins


vraiment un très grand merci a toi tu m a évité de payer les frais j ai essaye et  ça marche vraiment c est super
merci merci merci merci merci merci merci

Invité
  1. Posté le 26/03/2010 à 21:37:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci, j'ai eu le même problème aujourd'hui et grâce a vous le problème est résolu ;-))

Profil : Nouveau membre
zakaria159ti
  1. Posté le 16/09/2018 à 05:21:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Tos09uq a écrit :

Salut

Mon toit ouvrant est resté bloqué il y a quelques semaines aussi (147 Jtd).
J'ai appris qu'en tournant la commande de toit ouvrant complètement à gauche en position entrebâillé puis en appuyant dessus quelques secondes ça le réinitialisé et effectivement ça a marché et il s'est débloqué.
Donc si tu n'es pas sur que ça soit le fusible ça ne te coute rien d'essayer.

A+
Afficher plus
Afficher moins



J'aimerai bien une photo avec la position qu'il faut faire sur la commande du toit ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A vendre 147 JTD 16V!!! 10
problème de GPS 0
problème affichage compteur 12
combien pour ma 147 jtd ti??? 2
ma future Alfa...vos avis 13