Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

probleme demarrage a froid

 

Citroën : bernard 47c08 Peugeot : jjkarting Volkswagen : mustis0 Toyota : Capitaine Dino Ferrari : humphrey84 et 79 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme demarrage a froid

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 29/10/2008 à 12:55:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjours je vien d'acheter une alfa romeo 159 sw jtd 1.9 120 ch noire (magnifique)

mais j'ai un probleme a froid elle demarre tres mal
mon fils m'a dit qe le vendeur m'avait dit d'accelerer legerement pendant que je tourné la cles pour la demmarer  mais moi je n'ai rien entendu du tout

esque que quelq'un a deja eu se probleme ??????
Message cité 1 fois
Sujets relatif
Profil : Pilote pro
  1. config
florian_69
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 29/10/2008 à 13:09:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, tu la acheté ou ton alfa?
Si c'est en cocnession, prend un rendez vous et retourne y


---------------
Alfa 147 jtdm 150 en daily
Clio 2 rs3 vendue [ex: Speedster 2.2, ex 205 gti 1.9]
Nettoyage injecteur à ultrason , me contacter en MP
Invité
Marques - succès argent messages
  1. Posté le 29/10/2008 à 16:32:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Citation :

le vendeur m'avait dit d'accelerer legerement


C'est ce que je fais sur la clio DCI du travail lorsque ne veut pas démarrer, (c'est assez rare)
mais ce n'est pas une solution, il n'est pas normal d'avoir à accélérer.

La sonde de départ à froid (sur le calorstat) est peut être hs,
elle renseigne le calculateur d'injection de la température du moteur.

Il est possible de mesurer sa résistance.


A +

Invité
  1. Posté le 23/11/2017 à 15:03:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

SCO18id a écrit :

bonjours je vien d'acheter une alfa romeo 159 sw jtd 1.9 120 ch noire (magnifique)

mais j'ai un probleme a froid elle demarre tres mal
mon fils m'a dit qe le vendeur m'avait dit d'accelerer legerement pendant que je tourné la cles pour la demmarer mais moi je n'ai rien entendu du tout

esque que quelq'un a deja eu se probleme ??????
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probléme température d'eau alfa 156 jtd 8
Recherche Alfa 147 désesperement .... 19
Que pensez vous de l alfa 159 JTD 120 distincitve? 11
voyant exclamation phare alfa 156 16
Alfa Mito GTA 1808