Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

branchement faisceau attelage sur 156 jtd

 

Il y a 73 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

branchement faisceau attelage sur 156 jtd

Prévenir les modérateurs en cas d'abus 
min94xc
Invité
min94xc
  1. Posté le 08/06/2009 à 23:10:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour

j'ai installé un attelage sur mon break 156 , et j'ai des petits soucis :(

quand je test la prise , j'ai bien 12v entre les + et la masse , mais j'ai aussi des masses dans les + , j'arrive à avoir 12v entre le + feux et le + clignos par exemple......

je soupsone le testeur d'ampoule intégré à l'alfa mais c'est bizarre
quand je branche une remorque , tout fonctionne sauf le cligno gauche , et au bout d'1 minute , l'intensité du feu ard de la voiture et de la remorque diminue et le voyant de test d'ampoule s'allume au tableau debord

y a t'il une astuce particuliere ?

Sujets relatif

Sujets relatifs
Branchement Ipod sur Alfa Roméo Brera Branchement Poste sur Alfa 156
Plus de sujets relatifs à : branchement faisceau attelage sur 156 jtd

Invité
alf25xp
Marques - succès argent messages
  1. Posté le 09/06/2009 à 17:10:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Citation :

quand je branche une remorque , tout fonctionne sauf le cligno gauche , et au bout d'1 minute ,
l'intensité du feu ard de la voiture et de la remorque diminue et le voyant de test d'ampoule s'allume au tableau de bord  


Sur ma 156 de 1998, même problème (j'ai 12 veilleuses de 5 w sur la remorque)
c'est des coups à tuer le testeur d'ampoules dans le compte tours.

j'ai instalé un relais dans le coffre repris sur un feu ar, il faut aussi tirer une ligne du + batterie au relais,
les stops de la remorque seront alimentés directement par la batterie

les 2 feux stop passent aussi dans testeur, je n'ai pas eu de problème,
mais pour faire les choses correctement, se brancher sur le 3 eme feu stop qui ne passe pas dans le testeur.

Pour le clignotant, vérifier si il est branché correctement sur le feux de la voiture.

A +

Invité
min94xc
  1. Posté le 09/06/2009 à 22:25:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour les précisions

comment est fait le cablage d'un faisceau d'attelage d'origine si le probleme est connu ?

Invité
alf25xp
Marques - succès argent messages
  1. Posté le 09/06/2009 à 22:51:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne sais pas, je n'ai jamis vu le faisceau d'origine.

dans le cas d'une petite remorque je pense que le testeur d'ampoule de doit pas chauffer.

les faisceaux d'attelage ne sont pas aux normes:
sur les voitures, il y a un fusible veilleuses pour le côté droit et un pour le côté gauche
la remorque doit se reprendre à droite pour son côté droit et à gauche pour son côé gauche

le faisceau d'attelage à un seul fil qui est strapé sur 2 bornes de la prise.

Certains site vendent des boitiers relais où tout passe par des relais : clignotants, stops, veillieuses, ab.
www.piecesauto-tuning.com/bout [...] 28061.html

sur lancia dedra tout était repris sous le tableau de bord

A +
Message édité par ALF25xp le 09/06/2009 à 22:59:29
Publicité

 Page :
1

Aller à :