Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
159
/

fermeture hayon qui fait du bruit

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

fermeture hayon qui fait du bruit

Prévenir les modérateurs en cas d'abus 
stef_140
Profil : Apprenti
  1. config
stef_140
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/07/2010 à 23:36:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous,

J'ai une 159 SW de 2008 et depuis peu lorsque je roule sur une route non plane, j'ai un bruit qui provient du coffre.
Apres recherche, j'ai constaté que cela provenait de la fermeture du hayon (peu etre du jeu dans la fermeture ?)
Sur autoroute RAS par contre sur petite route ou meme sur un ralentisseur, c'est tres agacent ...
Je  trouve ca fort sur sur un vehicule aussi jeune -2ans et surtout vu le prix !

Quelqu'un a t-il eu ce pb ?

Merci d'avance.
Message cité 1 fois

---------------
ciao ciao
Sujets relatif
Profil : Routard confirmé
  1. homepage
  2. config
aegirson2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 26/07/2010 à 11:17:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

stef_140 a écrit :
Salut à tous,

J'ai une 159 SW de 2008 et depuis peu lorsque je roule sur une route non plane, j'ai un bruit qui provient du coffre.
Apres recherche, j'ai constaté que cela provenait de la fermeture du hayon (peu etre du jeu dans la fermeture ?)
Sur autoroute RAS par contre sur petite route ou meme sur un ralentisseur, c'est tres agacent ...
Je  trouve ca fort sur sur un vehicule aussi jeune -2ans et surtout vu le prix !

Quelqu'un a t-il eu ce pb ?

Merci d'avance.
Afficher plus
Afficher moins



Bonjour, la mienne a 3 ans et n'a pas ce problème.. désolé.


---------------
Chevrolet Camaro Iroc-Z V8 5.0
http://www.forum-auto.com/auto [...] 391498.htm

Ford Mondeo 2.5 T Ghia X
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Panne VDC 33
climatisation Alfa 159 33
Donnez votre avis sur votre 159 0
Classement SRA 0
Futur achat 159 Distinctive, quelques questions... 73