Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

probleme d alimentation injecteur alfa 147 jtd

 

Il y a 61 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme d alimentation injecteur alfa 147 jtd

Prévenir les modérateurs en cas d'abus 
alf89my
Invité
alf89my
  1. Posté le 11/02/2011 à 12:32:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous,

Voila je vous explique, tout d abord je suis nouveau chez vous j ai 25 ans et je suis en possession d une alfa 147 jtd et ce depuis environ 3 semaines.
Ayant fait le tour de plusieurs forum et des recherches sur le net je n ai malheureusement toujours pas resolu mon probleme.
C est pourquoi je suis venu vous en parler. C est un jtdm de 140cv reprogrammé a 180cv,année 2003 et 194000kms, tout a commencé par une fuite a un injecteur(( n°4).Apres avoir remplacé le joint de celui-ci le véhicule n a jamais voulus redémmarer apres plusieurs recherche sous le capot j ai découvert qu il n y avait plus aucune alimentation sur le faisceau qui est branché au injecteur au moment ou le moteur tournait.
est ce qu il y a un relais sachant que les fusibles sont ok?
est ce que c est le calculateur qui a pris un mauvais coup?
merci pour vos réponses car je ne sais plus quoi faire.
Message édité par alf89my le 11/02/2011 à 23:14:06
Sujets relatif
Invité
alf89my
  1. Posté le 11/02/2011 à 21:20:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
y a t il quelqu un qui si connnait dans l electronnique svp aidez moi!!!!!!

Profil : Pilote addict
nico0650
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 11/02/2011 à 21:30:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'aimerais bien t'aider mais je ne connais pas du tout le système d'injection Alfa (tension injecteurs, type de commande, pompe BP ou pas...).
Je te conseille de poster en section mécanique, tu peux éditer ton message avec le petit livret et modifier la catégorie.

Ce que j'en pense c'est qu'il y a eu mauvaise manip', le moteur fonctionnait avant le remplacement de ce joint. Tu as débranché la batterie ? Le voyant d'injection s'allume à la mise du contact ? Le GO arrive t'il aux injecteurs ?

Publicité

Invité
alf89my
  1. Posté le 11/02/2011 à 21:36:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci nico0650 je me sentais seul dans ce forum oui le gasoil ok le moteur tournait nickel avant aucun voyant d injecteur allumé en effet je me demande si j ai pas eu un court circuit du a la fuite de gasoil?

Profil : Pilote addict
nico0650
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 11/02/2011 à 21:42:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok,

Donc tu me confirmes que le voyant d'injection ne s'allume pas à la mise du contact ?

Si oui :

-Contrôler les alimentations du calculateur moteur. Si ok : Calculateur grillé

Si pas alimenté : Fusilbe, relais, fil coupé...
Message édité par nico0650 le 11/02/2011 à 21:43:01
Publicité

Invité
alf89my
  1. Posté le 11/02/2011 à 21:46:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
a vrai dire je ne l ai jamais vu s allumé meme avant la panne!

Profil : Pilote addict
nico0650
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 11/02/2011 à 22:00:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si, c'est obligatoire sinon le moteur ne démarre pas.

A la mise du contact il doit s'allumer : obd et s'éteindre lorsque que le moteur est démarré.

Je viens de faire une vidéo, je la poste quand elle est loadée.

Invité
alf89my
  1. Posté le 11/02/2011 à 22:09:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ceci est le voyant moteur! et non pas le voyant d injecteur?
pour info celuici s allume et s eteint quelque secondes plus tard

Profil : Pilote addict
nico0650
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 11/02/2011 à 22:14:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui voyant moteur, injection, obd... c'est la même chose.

Alors dans ce cas la, je ne peux t'aider d'avantage ne disposant pas des schémas électrique de l'injection.

Fait comme je t'ai dis, édite ton message en changeant la catégorie (mettre : mécanique Alfa Romeo), tu auras sûrement plus de réponses.

Invité
alf89my
  1. Posté le 11/02/2011 à 22:18:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok en tout cas merci beaucoup pour cet info a plus

Profil : Pilote addict
nico0650
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 11/02/2011 à 22:39:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rust in Pieces
Profil : As du volant
kumka
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 11/02/2011 à 22:44:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Très sympa ton canapé nico :D


---------------
flickR
.: Alfa Romeo 147 GTA :.
.: Alfa Romeo GTV6 & Sprint GP :.
When I see an Alfa Romeo go by, I tip my hat. © Henry Ford
Invité
alf89my
  1. Posté le 11/02/2011 à 22:58:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour la video c est sympa c est bon pour le voyant il est ok

Publicité

Profil : Pilote addict
nico0650
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 11/02/2011 à 23:05:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avec les emmerdes que j'ai eu pour me le faire livrer, il peut bien être sympa :D

Invité
  1. Posté le 05/06/2017 à 17:25:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai le même souci avec ma 147 JTD 115.
Il n'y a pas d'injection. Les injecteurs semblent ne pas recevoir d'impulsion. Cela est apparu après que la voiture a été arrêtée pour un changement de volant moteur et de l'embrayage par mes soins. La voiture a été immobilisée plusieurs mois.
Les fusibles semblent bons. Le coup de Start pilote ne donne rien. Le démarrage de secours ne fonctionne pas non plus.
J'ai tenté de mettre une masse avec un câble de démarrage, sans résultat. Que faire ?

Profil : Membre confirmé
chipeur69
  1. Posté le 14/06/2017 à 01:05:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, il faut éviter les testes hasardeux d'injecteurs.

Il faut faire un diag avec MES, et ensuite analyser les différents paramètres.

Invité
  1. Posté le 11/06/2020 à 13:17:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Binjour moi le même voyant moteur reste allumer en permanence eces grave svp mais la voiture tourne nickel pourtant .
Help me

Invité
  1. Posté le 11/06/2020 à 13:17:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Binjour moi le même voyant moteur reste allumer en permanence eces grave svp mais la voiture tourne nickel pourtant .
Help me

Publicité

 Page :
1

Aller à :