Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
147
/

[Résolu] Forte vibration a la décélération !!

 

Il y a 47 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Résolu] Forte vibration a la décélération !!

Prévenir les modérateurs en cas d'abus 
madmax09
Tarmo
Profil : Membre confirmé
madmax09
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/05/2011 à 11:42:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

voila ce matin sur la 2x2 voie a 120km/h j'ai constaté de fort accoup lors des décélérations !! Dés que je ré accélère plus aucun bruit.. Dés que je lache la pédale d’accélérateur, la voiture vibre de partout, je me croyais dans ma machine a laver...

Diagnostic ? C'est grave docteur ?

 :(

Aider moi svp !!!!!
Message édité par madmax09 le 27/05/2011 à 16:36:55

---------------
Alfa 147 JTDm 150ch | Z750
Sujets relatif

Sujets relatifs
bruit et vibration au démarrage problème d'afficheur d'ODB résolu pour 10€
Reset de Vidange Résolu pas besoin valise Alfa!!!!  
Plus de sujets relatifs à : [Résolu] Forte vibration a la décélération !!

Invité
mm731lr
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/05/2011 à 11:46:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cardan, silent-bloc moteur, as tu verriefier aussi que tu ai pas une roue mal serré?
Message édité par mm731lr le 27/05/2011 à 11:47:28
Tarmo
Profil : Membre confirmé
madmax09
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/05/2011 à 13:53:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Résolu c'est bien la roue avant qui était dévissé !

J'avais lu sa sur un autre forum..

Merci mm73 !


---------------
Alfa 147 JTDm 150ch | Z750
Publicité

 Page :
1

Aller à :