Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
156
/

problème démarrage à chaud alfa 156 jtd

 

Il y a 51 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème démarrage à chaud alfa 156 jtd

Prévenir les modérateurs en cas d'abus 
maq46hi
Invité
  1. Posté le 31/03/2012 à 10:36:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai un problème avec mon Alfa 156 JTD. Elle ne démarre pas à chaud, même en insistant.
J'ai changé les capteur PMH, PMB, le capteur d'arbre à came, la distribution, la sonde température haute et une autre sonde de température et rien n'y fait.
Elle a 300 000 km et date de 2000.
Auriez-vous une solution au problème que je rencontre?

Par avance merci

Sujets relatif
Vétéran Alfiste
Profil : Apprenti
  1. config
alain-scour
  1. Posté le 03/05/2012 à 18:04:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Manque de compression, à vérifier en premier.....

Invité
Marques - succès bronze messages
  1. Posté le 03/05/2012 à 23:36:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui verifie ta compression, peut etre tes segments sont hs

Publicité

Je dis ce que je pense
Profil : Pilote pro
reglisse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/05/2012 à 09:45:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un passage à la valise serait déjà un bon début pour diagnostiquer la panne...


---------------
C'est pas moi qu'explique mal, c'est les autres qui sont cons ! (Perceval)
Profil : Apprenti
jerome27150
  1. Posté le 30/04/2013 à 13:51:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour as tu résolu ta panne car j ai le même problème

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Sellerie cuir signée Momo d'origine ou pas sur 156 ??? 6
ALFA ROMEO 156 silent bloc roues arrières 7
alfa 156 1.9l jtd :pas de chauffage 3
Tarifs pour quelques réparations 4
Cherche conseil pour tuning alfa roméo 156 jtd 1.9l 3