Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
156
/

Panne ALFA 156 JTD 1.9 code clé

 

Il y a 72 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne ALFA 156 JTD 1.9 code clé

Prévenir les modérateurs en cas d'abus 
BOE47nj
Invité
  1. Posté le 27/04/2012 à 17:56:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

Suite à une panne récurrente, le code clé, et al recherche de la vérité voici les solutions.


Suite au remplacement du radiateur, et démontage du support batterie, et au remontage du tout , je me suis retrouvé avec un code clé.Dans la chronologie, j'ai fait un diag, resultat 0, impossible de me relié au calculateur.

Suite a ma situation géographique, je me suis rendu en Suisse, chez ALFA,le résultat du chef d'atelier : il vous faut une phase, ou une masse.Un calculateur ne casse pas, si il se met en défaut c'est tout simplement par un manque de tension.
Donc j'ai déjà isolé le câble du démarreur, qui lui avait des brins fous, vu sur un autre blog, puis j'ai fait un listing des masse.

Puis viens la zone critique, elle se situe devant la batterie, le connexions des relais, et la bingo, oxydation à gogo, les relais sont protégés, mais pas les connecteurs sous la pluie.Résultat, j'avais des fiches relais oxydés, branlantes, et cable que sous une mise en tensions mécanique avec mes doigts,assuraient un mauvais contact. Un solution pour les contact, remplacement des cosses douteuses, et.......plus de code clé, et.....elle roule.
Un sprays pour électricien, du scotch isolant,de la patience, et zou,toujours faire une vérification,, en premier le câble du démarreur , et zou, pas besoin de reprogrammé, cela fonctionne à 99 % et celui qui vous fait croire que le calculateur est hs, ou le transpondeur, cela est impossible.1%, à l’étranger,sauf en france.

Voila pour ceux qui sont comme moi , étudiant se penche sur sa voiture.Bon je suis des etudes en mécanique automobiles, une panne à toujours une cause, et il est interressant de comprendre.

Alfa c'est de la bonne voiture,les mécanos sont ils à la hauteurs, la est la question.

Voila bonne soirée.
Message cité 1 fois
Sujets relatif
Profil : Pilote addict
  1. homepage
  2. config
leroy25
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/04/2012 à 11:18:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 29/04/2012 à 02:13:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut merci de nous faire partager ton experience

Publicité

Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 29/04/2012 à 02:21:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mais la panne c'était quoi exactement ? y'a un truc qui m'a echappé ! je pense ! code clé ? mais quoi impossible a demarrer ou c'était un voyant ( pas celui avce la boule de cristal ) mais un voyant sur le tableau de bord qui s'allumait ? <img

et j'aime bien ta réponse toute panne a une cause ! c'est si vrai et moi j'ai besoin de comprendre et quand je comprends pas ! ça m'énerve ! &#91;[smil​ey<img
Message cité 2 fois
Message édité par MasterLudo le 01/10/2015 à 04:45:23
Invité
  1. Posté le 06/05/2012 à 19:19:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

laurentdtr a écrit :

mais la panne c'était quoi exactement ? y'a un truc qui m'a echappé ! je pense ! code clé ? mais quoi impossible a demarrer ou c'était un voyant ( pas celui avce la boule de cristal ) mais un voyant sur le tableau de bord qui s'allumait ? [smileyper​so

et j'aime bien ta réponse toute panne a une cause ! c'est si vrai et moi j'ai besoin de comprendre et quand je comprends pas ! ça m'énerve ! &#91;[smil​ey[smileyper​so
Afficher plus
Afficher moins

Salut,

Voila la voiture ne fonctionne plus.Le calculateur se met en défaut. Voila, code clé  :p ompe à injection.

A savoir changer votre thermostat , à partir de 140.000, sinon elle fonctionne en mode dégradé.Ne chauffe pas et monte mal dans les tours.Usure prématuré du moteur.Changer aussi le liquide refroidissent, tout les deux ans.

bonsoir

Message édité par MasterLudo le 01/10/2015 à 04:45:49
Profil : Nouveau membre
ra-ph
  1. Posté le 09/06/2017 à 11:05:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

BOE47nj a écrit :

Bonsoir,

Suite à une panne récurrente, le code clé, et al recherche de la vérité voici les solutions.


Suite au remplacement du radiateur, et démontage du support batterie, et au remontage du tout , je me suis retrouvé avec un code clé.Dans la chronologie, j'ai fait un diag, resultat 0, impossible de me relié au calculateur.

Suite a ma situation géographique, je me suis rendu en Suisse, chez ALFA,le résultat du chef d'atelier : il vous faut une phase, ou une masse.Un calculateur ne casse pas, si il se met en défaut c'est tout simplement par un manque de tension.
Donc j'ai déjà isolé le câble du démarreur, qui lui avait des brins fous, vu sur un autre blog, puis j'ai fait un listing des masse.

Puis viens la zone critique, elle se situe devant la batterie, le connexions des relais, et la bingo, oxydation à gogo, les relais sont protégés, mais pas les connecteurs sous la pluie.Résultat, j'avais des fiches relais oxydés, branlantes, et cable que sous une mise en tensions mécanique avec mes doigts,assuraient un mauvais contact. Un solution pour les contact, remplacement des cosses douteuses, et.......plus de code clé, et.....elle roule.
Un sprays pour électricien, du scotch isolant,de la patience, et zou,toujours faire une vérification,, en premier le câble du démarreur , et zou, pas besoin de reprogrammé, cela fonctionne à 99 % et celui qui vous fait croire que le calculateur est hs, ou le transpondeur, cela est impossible.1%, à l’étranger,sauf en france.

Voila pour ceux qui sont comme moi , étudiant se penche sur sa voiture.Bon je suis des etudes en mécanique automobiles, une panne à toujours une cause, et il est interressant de comprendre.

Alfa c'est de la bonne voiture,les mécanos sont ils à la hauteurs, la est la question.

Voila bonne soirée.
Afficher plus
Afficher moins



Bonjour les Alfiste ;)Mon alpha 156 jtd 1.9 et toujours bloqué dans les stand elle démarre plus depuis le 01 juin alors qu'elle a toujours démarrer au quart de tour subitement plus rien, après le passage valise R.A.S, la voiture et chez le garagiste Peugeot a coté de chez moi rien a signaler, capteur pmh et arbre a came tester il fonctionne bien. le gasoil arrive jusque a l'injection. Elle veut démarrer mais y arrive pas, le code clé s’allume et s’éteint correctement en m’étant le contacte, on c'est plus quoi faire, des idée exque vous avez déjà rencontré se genre de problème?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème EDB 14
piece pour connaisseur moteur alfa 156 19
Injecteurs pour Alfa 156 1.9 JTD 1
Problème moteur V6 34
problème démarrage à chaud alfa 156 jtd 4