Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
159
/

Bruit métallique à froid - ALFA 159 1.9 150 Cv

 

Il y a 50 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bruit métallique à froid - ALFA 159 1.9 150 Cv

Prévenir les modérateurs en cas d'abus 
inv68qq
Invité
inv68qq
  1. Posté le 11/12/2007 à 14:54:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai une ALFA 159 1.9 150Cv selective, 18000 km, Déc 2006.

Depuis peu de temps, je trouve le moteur plus présent dans l'habitacle qu'au début. J'observe des bruits métalliques trés perceptibles lors des démarrages à froid le matin. Quand j'embraye, plus de bruits. Au bout de 5 minutes de chauffe, le bruit s'estompe. Quelqu'un a une idée de sa provenance ? Le concessionnaire de Chambourcy dans les yvelines (par ailleurs je vous le conseille car le SAV est top pour une fois) m'a évoqué un pb de volant moteur puisque que l'embrayage est hydraulique (pas de cables).

Sujets relatif
Invité
sna52cq
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/12/2007 à 16:41:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est pas la butée d'embrayage ?

Profil : Routard confirmé
  1. homepage
  2. config
kooki50
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/12/2007 à 20:18:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est possible que se soit un problème de volant moteur ou un problème de butée d'embrayage, de toute façon dans les deux cas il faut déposer la boîte.
De toute façon aucun souci pour toi véhicule en garantie constructeur donc prise en charge total.


---------------
Vous avez un souci avec votre Fiat ou votre Alfa je me ferais plaisir de vous aider en mp
Publicité

Invité
el-75iy
  1. Posté le 03/01/2008 à 00:23:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour la cocession de Chambourcy, c'est tant mieux si le SAV est top, pas au téléphone en tout cas...accueil désagréable concernant un renseignement sur une révision (baréme horaire..) avec un interlocuteur remettant en cause les propos de ses confrères concessionnaire Alfa...personnage odieux ! Quant à l'accueil commercial...testez le...mais habillez vous en costume sinon le vendeur ne se déplacera pas...

Invité
inv68qq
  1. Posté le 03/01/2008 à 15:07:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci à ceux qui m'ont répondu. Je cours de ce pas prendre un RDV avec le concessionnaire de Chambourcy.
Je vous indiquerai la suite donnée par le SAV.
Si je souhaite anticiper, quelqu'un connait une autre concession ALFA car je pourrais ainsi comparer le verdict de l'un versus l'autre.

A+

Publicité

Invité
leo78ut
  1. Posté le 21/01/2008 à 14:10:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

j ai observe la meme chose,

j ai isolé le cache moteur avec de la laine de roche, mais ce n etait pas encore optimal, j ai mis du diesel vpower au lieu du soi disant optimum hiver d auchan et le moteur ronronne de nouveau.
Message cité 1 fois
Invité
pmi86oi
  1. Posté le 19/02/2008 à 18:53:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

leo78ut a écrit :
bonjour,

j ai observe la meme chose,

j ai isolé le cache moteur avec de la laine de roche, mais ce n etait pas encore optimal, j ai mis du diesel vpower au lieu du soi disant optimum hiver d auchan et le moteur ronronne de nouveau.
Afficher plus
Afficher moins


je possède une alfa 159 sw de octobre 2006, et aux environs 109000 kms, j'ai observé le même problème, il s'agissait de la vanne EGR et de deux injecteurs défaillants. Depuis leur remplacement en garantie, plus de problèmes....

Invité
zbd75ax
  1. Posté le 14/03/2013 à 20:48:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Smoi je posséde une alfa 159 sw 1.9 j'ai le meme probleme claquement a froid et quand japui sur lenbreyage ou quel et chaude plus rien quelqu'un pourrai me conseillé merci
Message cité 1 fois
Modo Alfa
Profil : Présentateur Auto 2019
pk5
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 14/03/2013 à 22:35:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

zbd75ax a écrit :

Smoi je posséde une alfa 159 sw 1.9 j'ai le meme probleme claquement a froid et quand japui sur lenbreyage ou quel et chaude plus rien quelqu'un pourrai me conseillé merci
Afficher plus
Afficher moins



volen mauteur

deux rien


---------------
[Présentation] Mini Cooper S F56 192 cv
exploseur de 2,4l
Profil : Pilote addict
  1. config
phiphi156
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 15/03/2013 à 07:18:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​so[smileyper​so[smileyper​so[smileyper​so[smileyper​so[smileyper​so[smileyper​so[smileyper​so[smileyper​so[smileyper​so[smileyper​so

Invité
zbd75ax
  1. Posté le 15/03/2013 à 14:16:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est pas donner sa?

Profil : Routard confirmé
  1. homepage
  2. config
aegirson2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 18/03/2013 à 08:27:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
nan, ça coute un bras !


---------------
Chevrolet Camaro Iroc-Z V8 5.0
http://www.forum-auto.com/auto [...] 391498.htm

Ford Mondeo 2.5 T Ghia X
Invité
mec79zc
  1. Posté le 30/03/2013 à 01:01:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
rep a kooki50: véhicule garantie?????? elle a 6 ans sa 159 donc rien, c'est tous de sa poche

Publicité

Invité
oli17sf
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/03/2013 à 13:37:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le message de Kooki50 date de 2007

Invité
mec79zc
  1. Posté le 30/03/2013 à 23:22:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oh putin oui
toute mes excuse

Invité
kcn89rn
  1. Posté le 04/02/2017 à 22:24:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, j ai une alfa 159 sw 1,9jtdm 120cv 141000km. Même bruit au démarrage à froid. Lorsque j appuis sur l'embrayage ou que je donne quelques coup d accélérateur le bruit disparaît. J ai donc fait changer le volant moteur , l'embrayage et la butée hydrolique, et le bruit est toujours présent . Auriez vous une idée s'il vous plaît je ne m'en sort plus . Merci d'avance

Invité
  1. Posté le 12/03/2017 à 11:57:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai un souçi de ce genre sur mon alfa 159 1.9 jtd 150cv 2006.Je l,ai mise sur le pont et on me parle du volant bi masse je pense plutot au demarreur car ça le fait seulement au démarrage
et des fois je coupe et rallume plusieurs fois avant que ça cesse et surtout à froid.
Je file chez alfa cette semaine et reviendrais mettre un message pour info.

Invité
kcn89rn
  1. Posté le 12/03/2017 à 12:04:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci . Moi c'était un injecteur

Invité
  1. Posté le 15/03/2017 à 11:30:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est un bruit de syncro de la boite de vitesse, rien a voir avec un volant moteur.
Le seul moyen d'estomper le bruit c'est vidanger l'huile de la boite et mettre un additif.
J'ai eu le cas sur ma 159, après vérifications par un garage Alfa, en aucun cas il s'agit d'un problème.

Invité
  1. Posté le 30/03/2017 à 11:07:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut panne du au roulement sur l'alternateur ceci ont été changé et plus ce bruit:) sinon une nouveautée depuis quelques jours beaucoup de fumée au démarrage puis pendant 5à6 km.
Donc je cherche.:non:
A plus

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
159 & délais de livraison 19
ma 159 selective 2.4 jtdm 210 117
Alfa 159 SW 1.9 JTD 120 / 150 29
Avis sur 159 2.2 JTS 64
Problème de buée dans l'habitacle 18