Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
159
/

Problème ouverture portière à distance le matin

 

Il y a 97 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème ouverture portière à distance le matin

Prévenir les modérateurs en cas d'abus 
al392xk
Invité
  1. Posté le 13/03/2014 à 13:48:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je possède une Alfa Romeo 159 JTDm 2.4 SW.

Je n'arrive plus à ouvrir les portières de la voiture en appuyant sur les boutons de la clé le matin. Je suis obligé d'ouvrir les portières avec la "vrai" clé qui se situe à l'intérieur du boîtier clé. Le problème intervient après un moment d'inutilisation varible (après 2h ou 4h d'inutilisation de la voiture). Le matin le problème est systématique (étant donné la nuit d'inutilisation de mon véhicule). en dessous de 2h d'inutilisation la clé (ainsi que la clé de secours qui a une pile neuve) fonctionne parfaitement bien. La batterie a été changé il y a moins d'un an.

Après plusieures recherche sur le net et avant d'amener la voiture au garage pour un diagnostic je souhaiterais savoir si des personnes ont déjà rencontré ce problème et s'ils ont pu le résoudre.

Je vous remercie par avance ;)
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
  1. homepage
  2. config
aegirson2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 14/03/2014 à 09:17:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bizarre ton problème. J'aurais dit que ça pouvait venir de la pile, mais si tuas essayé l'autre clé avec une pile neuve...


---------------
Chevrolet Camaro Iroc-Z V8 5.0
http://www.forum-auto.com/auto [...] 391498.htm

Ford Mondeo 2.5 T Ghia X
Invité
  1. Posté le 14/03/2014 à 11:05:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui effectivement c'est bizarre. Je préfère voir si quelqu'un a déjà eu ce problème ou pense à une solution car j'imagine déjà la réponse du garage : "Il faut changer la clé, ça fera 300€, vous voulez régler en plusieurs fois ?"

Publicité

Profil : Pilote assidu
charlie2
Marques - succès bronze messages
  1. Posté le 14/03/2014 à 14:12:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est déjà pas mal de proposer en plusieur fois :ange:

Il n'y a peut être aucun rapport, mais vérifie les fusibles.

Le problème persiste avec la clé de secours?


---------------
Oublier son passé, c'est se condamner à le revivre
Invité
  1. Posté le 16/03/2014 à 13:54:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui le problème persiste avec la clé de secours. Je vais vérifier les fusibles. Si un fusible serais mort ça ne marcherait plus du tout, non ?

Je vais vérifier quand même.

Publicité

Profil : Pilote assidu
charlie2
Marques - succès bronze messages
  1. Posté le 18/03/2014 à 12:06:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux avoir un fusible oxidé qui s'isole avec le froid.


---------------
Oublier son passé, c'est se condamner à le revivre
Invité
  1. Posté le 11/10/2014 à 10:51:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut. J'ai le meme problème que toi.
je suis allé voir en concession et vu leur talents, ils n'ont pu constater la panne...
ils m'ont dit que ca aller coûter trop chère car si je voulais trouver la panne, il fallait changer module par module pour trouver la panne et chacun aller etres facturer. Par modules on entend boîtiers de commande, récepteur, et chaque serrures de portes.
en gros, il était plus simple de mettre un système d'ouverture centralisée en parallèle... pas vraiment le genre de solution à la qulle on s' attend!
après mettre renseigner, on m'a parler de changer les relais, sur le meme principe que les fusibles.
j'avous que ca fait cinq ans que j'ai le problème et n'avoir jamais rien fait or d'utiliser les clefs de secours. Tu t'en apercevra sans doute, elles sont très fragiles.
D'ailleurs, si quelqu'un peu me dire comment refaire faire la parti de secours sans refaire l'ensemble de la clé... encore un tru que la concession m'a dit qu'on ne pouvait pas faire.
si tu as trouvé la solution pournle problème d'ouverture, fait moi signe ça m'intéresse.

Profil : Routard confirmé
wr1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2014 à 12:20:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai déja eu le problème avec une autre voiture et c'était la pile donc je commencerai par cela.

Invité
  1. Posté le 11/10/2014 à 12:35:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Déjà fait :non:

Profil : Routard
  1. config
gt4ever
Marques - succès bronze messages
  1. Posté le 12/10/2014 à 12:27:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai lu le topic mais je ne pense pas avoir vu si tu as bien deux télécommandes avec ta voiture?
Et donc si ça se reproduit avec les deux.

Ou au pire dépouiller dans une casse auto/internet ce qu'il te faut et faire le remplacement.


---------------
Sans maîtrise la puissance n'est rien.
Le plaisir de conduite n'est pas dans la ligne droite.
147 TS 1.6/ Brera JTS/ Giulietta QV
Invité
  1. Posté le 12/10/2014 à 13:05:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même problème que pour al3ks31. Problème avec les deux clés.
C'est pas l'histoire de la casse. Apres il restera le problème de la programmation du boîtier non?

Invité
  1. Posté le 17/10/2014 à 16:43:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Depuis que les beaux jours sont revenus le problème ne s'est pas reproduit. Il semblerait que mon problème est lié à la température extérieure. Je penche plus pour un problème d'étanchéité qui produirait du givre sur des capteurs.

Invité
  1. Posté le 17/10/2014 à 17:39:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
T'inquiète pas, ça va revenir avec l'hiver...
5ans que ca me le fait. ..

Profil : Apprenti
bertilou
  1. Posté le 22/01/2016 à 10:27:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'espère que vous me pardonnerez le déterrage :sol:
Est-ce que quelqu'un a trouvé l'origine ou une solution ?

C'est certainement le problème le plus pénible que j'ai pu avoir sur mes alfas...Dans le même sujet, est-ce qu'il existe une fermeture automatique ? J'avais ouvert la voiture pendant la journée pour ne pas être embêté et j'ai retrouvé la voiture fermée, et impossible à ouvrir :cry:

Invité
  1. Posté le 22/01/2017 à 11:59:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

al392xk a écrit :

Bonjour,

Je possède une Alfa Romeo 159 JTDm 2.4 SW.

Je n'arrive plus à ouvrir les portières de la voiture en appuyant sur les boutons de la clé le matin. Je suis obligé d'ouvrir les portières avec la "vrai" clé qui se situe à l'intérieur du boîtier clé. Le problème intervient après un moment d'inutilisation varible (après 2h ou 4h d'inutilisation de la voiture). Le matin le problème est systématique (étant donné la nuit d'inutilisation de mon véhicule). en dessous de 2h d'inutilisation la clé (ainsi que la clé de secours qui a une pile neuve) fonctionne parfaitement bien. La batterie a été changé il y a moins d'un an.

Après plusieures recherche sur le net et avant d'amener la voiture au garage pour un diagnostic je souhaiterais savoir si des personnes ont déjà rencontré ce problème et s'ils ont pu le résoudre.

Je vous remercie par avance ;)
Afficher plus
Afficher moins


Bonjour j'ai le même problème que vous et je n'ai pas la solution pour ouvrir les portières pas le grand froid si vous avez trouvé une solution dites-le-moi merci

Profil : Nouveau membre
suiram-33
  1. Posté le 28/02/2018 à 18:44:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour pour ouvrir manuellement il y un un petit chrome sur ta clé, 4 en faite il faut que tu trouve le bon appuyer dessus et s'a s'ouvre quand tu tire dessus, après tu insert la clef dans la portière conducteur remet la clé dans son logement en plastique d'origine et la tu pourra mettre le contact :
https://www.youtube.com/watch?​v=y7I4lrBwsPc

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
retirer vanne EGR et FAP, peux ton avoir des pb avec le CT? 8
Avis achat 159 sw 150CH 4
Futur achat 159 6
Fiabilité 159 SW long trajets 10
Chauffage interieur 4