Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
147
/

Problème boîte de vitesses 147 1.6TS

 

Il y a 698 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème boîte de vitesses 147 1.6TS

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 06/05/2014 à 11:34:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Actuellement en Angleterre depuis plusieurs mois, j'ai amené ma 147 il n'y a pas très longtemps pour pouvoir me déplacer aisément. Hier j'ai été à Cambridge (à 2h30 de ma location) et j'ai eu un problème en arrivant làbas, je m'explique :

Je roulais tranquillement quand soudain sans faire exprès lors d'une bosse sur la route, j'ai voulu passer ma 2iéme vitesse et là c'était le drame. Je n'arrivais plus à passer les vitesses "du bas" c'est à dire la 2, la 4 mais aussi la marche arrière. Par ailleurs, je n'ai aucun problème avec les vitesses "du haut" comme la 1, la 3 ou encore la 5. En plus hier c'était un jour férié en Angleterre donc aucun garage d'ouvert et comme je ne voulais pas rester là-bas et laisser ma voiture, je suis revenu avec en utilisant seulement les 3 vitesses disponibles ^^ (ce fut un peu laborieux mais j'ai réussi). Bref, j'aimerai avoir un peu votre avis sur ce que pourrait être la panne etc...

Je résume :

- Impossibilité d'enclencher les vitesses "du bas" (2,4,R), les vitesses reviennent automatiquement au point mort.
- Aucun problèmes pour les vitesses "du haut" (1,3,5)
- Aucun bruit suspect, pas de craquement de boîte ni quoique ce soit...
- Lorsque le problème est survenu (lors du passage de la bosse), je n'ai pas entendu de gros craquement etc.. juste j'ai senti que les vitesses du bas avaient lâché..

Pour ma part je pensais à la fourchette "du bas" qui aurait sautée lors du passage de la bosse.. mais je n'y connais rien en boîte de vitesses donc je ne sais pas vraiment :??:

Donc, si quelqu'un à déjà eu ce genre de problème, ou alors qui pourrait me diagnostiquer un peu la panne ça serait cool :) ... et surtout combien ça pourrait me coûter à la concession alfa de la faire réparer ? :cry:

Merci à vous!

PS: La voiture venait d'avoir 100 000km, j'ai eu ce problème à 100 003km donc je penses qu'elle a voulu fêter dignement ce passage :D

Plouf.

Sujets relatif
Profil : Routard
  1. config
gt4ever
Marques - succès bronze messages
  1. Posté le 06/05/2014 à 18:45:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je veux pas être trop "optimiste" mais ça m’étonnerais que ça soit la boite mais plutôt le levier ou dans la zone du levier une pièce qui a du casser et s'est placée devant tes vitesses du bas.

Tu peux ouvrir la moumoute autour du levier pour voir si il n'y a pas quelque de louche?
Message édité par Gt4ever le 06/05/2014 à 18:46:30

---------------
Sans maîtrise la puissance n'est rien.
Le plaisir de conduite n'est pas dans la ligne droite.
147 TS 1.6/ Brera JTS/ Giulietta QV
Invité
  1. Posté le 06/05/2014 à 20:54:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord merci bien! Je vais essayer demain matin de regarder en dessous du levier pour voir si tout est en ordre.

Pourquoi penses-tu que le problème ne viendrait pas de la boîte de vitesses?

Publicité

Profil : Routard
  1. config
gt4ever
Marques - succès bronze messages
  1. Posté le 07/05/2014 à 18:56:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Parce que pour moi (je ne connais pas beaucoup les boites) mais le lien entre la 2,4 et R c'est le levier de vitesse. Et c'est sans doute le moins chers et le plus facilement vérifiable.
Essaye aussi de passer les vitesses moteur coupé, embrayé ou non voir si ça change quelque choses.


---------------
Sans maîtrise la puissance n'est rien.
Le plaisir de conduite n'est pas dans la ligne droite.
147 TS 1.6/ Brera JTS/ Giulietta QV
Profil : Nouveau membre
blach_-back
  1. Posté le 20/02/2019 à 23:45:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours, peut tu me dire quelle était exactement le problème stp ? Il m'arrive exactement la même chose..
Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Alfa roméo 147 JTD 115; probleme recepteur ou embrayage 17
Achat d'une 147 d'occasion 50
embrayage alfa 147 5
avis sur 147 1.9JTD 115 et 140 + avis pour CT 0
Nouveau bruit moteur 0