Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
147
/

Ou tirer un 12V sur 147 pour Bose

 

Il y a 86 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ou tirer un 12V sur 147 pour Bose

Prévenir les modérateurs en cas d'abus 
ant03nw
Invité
  1. Posté le 23/07/2014 à 09:18:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai récupéré un kit bose tout est installé il manque seulement l'alimentation de l'ampli dans le coffre .
Évidement je n'ai pas le câble présent sous la moquette dans le coffe (d'ailleurs pas moyen aussi de trouver le mini porte fusible ou l'on trouves les fusibles bose et serrure du coffre :??: ) ... il faut donc tirer un 12V 16A quelque part ...
Sur 147france un membre la fait ici :
http://image.noelshack.com/fic​hiers/2014/28/1405003850-1.jpg

à première vu il serait le câble qui sert à l'alimentation de tout le body mais c'est sur ??

aussi j'ai un problème car moi j'ai une fiche deux pin comme celle - ci
http://image.noelshack.com/fic​hiers/2014/30/1405947706-3.jpg

je peux la coupé et brancher les deux fils de l'alim bose direct sur mon +12v en soudant ?
(a priori oui au vu de cette photo )
http://image.noelshack.com/fic​hiers/2014/30/1406056435-alime​ntation.jpg

Sinon ou tiré un +12V direct de la batterie et comment on se raccorde à cette batterie ?

Merci ... il me reste plus que ça à faire :cry:

ps : j’utiliserais un câble 2.5mm² et un porte fusbile de 12A
Message édité par ant03nw le 23/07/2014 à 09:19:16
Sujets relatif
Profil : Membre confirmé
irox
Marques - succès bronze messages
  1. Posté le 23/07/2014 à 10:52:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu t enmerde pas met le direct a la baterie, faut mettre le porte fusible (et son fusible) le plus proche de la baterie. Pour ta question comment le brancher a la baterie, tu peus acheter des cosses en rond passer le ronds dans l ecran et remettre le cable + de ta voiture par dessus.

Voici une image du cosse que je te propose :

http://www.sodipieces.fr/13573​-large/cosse-a-sertir-pour-cab​le-de-batterie-l-16-diam-95.jp​g

Invité
  1. Posté le 23/07/2014 à 11:05:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'écran c'est à dire ? et pour la fiche y'a moyen de raccorder sans pour autant la couper ?
147.2
(moi j'ai deux PIN )
http://image.noelshack.com/fic​hiers/2014/30/1406054273-img-1​960.jpg

Tu penses pas que repiquer sur le body est plus simple ? parce que après pour passer le cable de la batterie à l'habitacle :non:
la section doit être prévu pour le bose en plus vu que c'est un équipement en option
Message édité par ant03nw le 23/07/2014 à 11:08:31
Publicité

Profil : Membre confirmé
irox
Marques - succès bronze messages
  1. Posté le 23/07/2014 à 11:18:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ha, je pensais que tu n avais pas le connecteur (que tu montre sur la derniere photo). Dans se cas essaie de trouver sur internet le schemat electrique de ta 147 en esperant que le tableau a fusible soit le meme avec ou sans bose.

Invité
  1. Posté le 23/07/2014 à 11:26:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça c'est le connecteur femelle du caisson si tu préfère ensuite vient tout le faisceau électrique pré câble ou non qui vient se connecter dessus or moi je l'ai pas .
Donc au pire ce que je vais faire c'est couper ce pin et carrément souder et voila ! je vois que ça à faire faut juste amener du 12V de toute façon
Message édité par ant03nw le 23/07/2014 à 11:26:24
Profil : Membre confirmé
irox
Marques - succès bronze messages
  1. Posté le 23/07/2014 à 11:44:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc si j ai bien compris tu as le connecteur pour te brancher sur le tableau a fusible mais il y a pas le relais pour le bose ?

Si c est ca, tu coupes en effet ton connecteur et tu te met sur la batterie (c est ce que je ferais).

Pour les passages de cable, tu en as un coté passager juste sous le par brise :
http://nsa01.casimages.com/img​/2008/05/09/080509091534323430​0.jpg

Qui arrive dans la boite a gant :
http://nsa01.casimages.com/img​/2008/05/09/080509091628323431​4.jpg

Invité
  1. Posté le 23/07/2014 à 11:58:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non je n'ai rien en gros il faut crée mon câble d'alim qui ira ce relier sur le pin du haut (dans le coffre ou y'a le caisson) tout simplement.
Ah oui en effet le passage de câble est bien ici .
L'écran c'est le truc rond gris de la batterie ?

merci !
Message édité par ant03nw le 23/07/2014 à 11:59:45
Invité
  1. Posté le 24/07/2014 à 14:13:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Du coup j'ai repiquer sur le fil rouge avec un fusible c'est parfait tout tourne au poil :love:
C'est énorme le bose avec un autoradio pionner !!!
Message édité par ant03nw le 24/07/2014 à 14:13:20
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avarie du systeme de controle moteur. 3
avarie système moteur des le démarrage help 33
Souci Alfa Romeo 2
présentation de mon Italienne à fioul lourd 5
Quel version de JTD alfa 147 5